Nach dem Formatieren startet der PC nichtmehr

bassheinie

New member
guten tag. mein problem ist folgenes:
bei mir war es so, dass sich die programme immer von selbst anch einigen sekunden wieder selbst geschlossen haben... ich hatte kein virus drauf, hijackthis war auch sauber... es konnte kein fehler festgestellt werden. systemwiederherstellung ging auch nicht, also habe ich formatiert.
das formatieren ging auch ohne probleme.. habe 2 partitionen neu erstellt und auf der einen windows xp mit service pack 3 installiert. das klappte auch zunächst. er hat schön vor sich hin installiert, bis es denn zu dem zeitpunkt kam, wo windows eig neu starten soll...hat er auch gemacht und zunächst war alles wie immer... die ersten bildschirme beim starten erschienen... bis zu dem bild mit der windows flagge und dem ladebalken dadrunter... danach wird der bildschirm schwarz und der monitor sagt "no signal"... der pc läuft allerdings noch...
im abgesichertem modus kann ich allerdings starten.. habe auch schon alle treiber installiert und so.. trotzdem immernoch das problem, dass ich im normalen modus beim starten nicht weit komme...
könnt ihr mir vllt dabei helfen? ich bin schon sehr am verzweifeln.
danke im vorraus
mfg
 

SoftAir Booster

New member
Hi und wilkommen im Forum!

Zur Klarstellung: Am Anfang ging Windows, bis du die Treiber installiert hast?
Wenn das so ist, hast du wohl die falschen Treiber installiert. Deinstalliere diese über den abgesicherten Modus, oder installiere Windows (nochmal) neu. Diesesmal dann die richtigen Treiber. ;)

Mit freundlichen Grüßen
SoftAir Booster
 

bassheinie

New member
nee bevor ich die treiber installiert hab, ging es auch schon nicht und hab windows jetzt auch schon mehrmals versucht, neu zu installieren. aber immer das gleiche problem...
 
X
Keine passende Antwort gefunden?