Windows-Installation fehlerhaft? [Nach Installation u Neustart geht es NICHT weiter)

New member
Hallo, liebe Community,

heute habe ich meinen von meinem Pc-Spezialisten abgeholt und in der Hoffnung,er würde endlich mal richtig funktionieren,habe ich das getan,was mir gesagt wurde:
Altes Betriebssystem (Windows 7) runter,neues (jetzt Windows XP) drauf.
Ich ging nach diesem Link vor:
-----------------
So,bis zu dem


klappte auch alles,nur nach der Installation sollte man ja KEINE Taste drücken,was ich auch nicht gemacht habe,aber
danach ging es nicht weiter,danach sah der Bildschirm ca. so aus:
-------------------------------------------------------------------------------

Drücken sie eien beliebige Taste,um von der CD zu starten_(Unterstrich blinkt,es geht aber nicht weiter)

lll




(ein F nach links,dass aussieht wie ein Schlüssel(ist RECHTS))

------------------------------------
Ich dachte,kein Problem,löschte einfach die Partition,erstellte eine neue und machte dort Windows XP (SP 2) drauf.
Schon wieder dieser Bildschirm.

Jetzt verzweifle ich,weiß nicht,woran es liegt.

Ein paar Infos:
Habe testweise mal das booten von der Cd abgestellt,dort wird mir dann plötzlich gesagt,ich soll ein Medium,von dem gebootet werden kann,einlegen? HÄ!?
Ein paar Informationen zum PC:
2,7 GhZ Dualcore
ASUS Festplatte 500 GB
Nvidia GeForce 9600 (Grafikkarte)

----------------------------
Ich hoffe,dass ihr mir helfen könnt,da der PC erst 1 1/2 Jahre alt ist und ich ihn somit noch nicht lange nutze.
(BEVOR ich den PC zum Experten schickte,war Windows 7 installiert und es kam zu regelmäßigen Bluescreen´s. Der Experte sagte,eine Neuinstallation von Windows könnte Helfen,wobei ich da auch selber draufgekommen bin. (Ich hatte vermutet,entweder liegt es an fehlerhaften/falschen Treibern oder an dem Windows 7,das zu der Zeit noch in der Beta war.)


EDIT (autom. Beitragszusammenführung):


Ich war jetzt nach einer Neuinstallation nochmals bei diesem Bildschirm aus meinem erstem Post.
Wenn ich dort eine Taste drücke,kommt ein Sound,der aber ganz leise ist.
Noch was,nach dem ersten Start des Pc´s (nachdem ich ihn vom Pc-Experte abgeholt hatte),kam eine Fehlermeldung,dass iwas mit dem Betriebssystem (welches vorher noch Win 7 war) sei.

mfg
thorben55
 
Zuletzt bearbeitet:
hast du im bios so eingestellt, das als erstes von deinem cd laufwerk und als zweites von deiner festplatte geboote werden soll?

denn wenn die festplatte nicht als zweite bootoption eingestellt ist, dann hat er auch nicht zum booten auser das cd laufwerk

bluscreens können übrigens auch hardwaredefekte sein.
die stopp meldung auf dem bluscreen gibt aufschlüsse was nicht funktioniert
 
-------------------------------------------------------------------------------

Drücken sie eien beliebige Taste,um von der CD zu starten_(Unterstrich blinkt,es geht aber nicht weiter)

lll




(ein F nach links,dass aussieht wie ein Schlüssel(ist RECHTS))

Hmm hast du die CD vielleicht nach der Installation rausgeholt? Auf welcher Partition hast du Win7 installiert? Wie viel mal Piept der PC beim einschalten?

Hast du mal einen Ram Riegel rausgenommen?
 
@ fragen:Ram-Riegel hab ich nich rausgenommen.
Auf Partition C: hab ich W 7 (jetzt Windows XP) installiert.
CD hab ich nach Installation mal rausgeholt gehabt.

@bissy:
Nein,Festplatte hab ich nich eingestellt...

Danke für die Probieranstösse... Ich werd mal alles ausprobieren und dann Bescheid geben.

-----------------------------
EDIT: Ram-Riegel hab ich nicht probiert,aber habe die Festplatte jetzt als Boot-Device eingestellt und es ist jetzt so,dass zwar dieses komische umgedrehte F und dieser Block nichtmehr kommen,aber jetzt ist da nur noch oben links der blinkende Strich ohne Text.
 
Zuletzt bearbeitet:
jetzt da er auch von festplatte botten will würde ich glatt nochmal win neu installieren.

es ist halt wichtig, das die festplatte als zweites drinn steht, sonst weiß der pc ja nicht, das er nach den daten kopieren von der cd, direkt danach von der festplatte booten soll um die installation abzuschließen

wie heißt es so schön, aller guten dinge sind drei
 
Vielleicht hat die Festplatte 'ne Macke und bootet nicht. Hatte ich schon mal, hab sie dann als Zweitplatte reingehängt und mir eine andere für's System besorgt.
 

Online-Statistiken

Zurzeit aktive Mitglieder
0
Zurzeit aktive Gäste
31
Besucher gesamt
31

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?