Vista startet beim starten immer wieder neu

New member
Hallo,​

Ich habe heute ein neuen Prozessor Ram und nen Mainboard bekommen.
Seit gut 2 Monaten habe ich Vista auf meinen PC installiert.
Leider hatte ich immerein Problem:
Der Pc startete sich immer neu nur wenn ich beim P4 Logo beim Starten kurz den Schalter der Stechdosenleiste umlegte so das er nicht ausging aber neustartete ist er hoch gefahren.​

Heute mit dem neun Prozessort (Q6600) usw geht das nicht mehr und der Computer startet immer wenn der Ladebildschirm mit den Balken von Vista kommt.
Wenn ich den Strom unterbreche geht er aus und startet nicht neu wie beim alten.​

Ich hab dann mal den Pc mit der Option das kein automatischer Neustart erfolgt gestartet und es kam folgendes:
0x000000xB (0x80406BA0,0xc0000034,0x00000000)​

Dann habe ich versucht den Pc mit der Reparaturfunktion von Vista zu reparieren das hat auch nicht geholfen.​

Vieleicht weis ja jemand wie man das lösen kann oder ich muss alles wieder in den alten Computer einbauen und Win XP wieder drauf hauen. Allerdings bin ich mit Vista eingentlich ganz zufrieden.​

Edit: Das ganze ist seit dem ich Vista drauf habe.
Abgesichter Modus geht auch nicht und Festplatte ist auch noch in Ordnung. Temperaturen stimmen auch​

Edit2: Mir ist auch noch eingefallen das ich früher auch so ein Problem hatte da hab ich immer die "Application & Support-Disc" vom Medion XP benutzt der zeigte mir immer an Von Festplatte starten und Von CD starten bin dann immer auf Festplatte geblieben und er ist perfect gestartet.
Kann das doch ein Problem mit der Festplatte sein da ich ja eigentlich nur die einen DVD Brenner und ein DVD Laufwerk über nommen habe?

Edit3: So nun habe ich aus einem anderem Computer die Festplatte ausgebaut und da eingebaut aber das ME was da drauf ist startet genau so nicht wie mein Vista :(
Also das einzigste was noch gleich ist ist das Netzteil?​
 
Zuletzt bearbeitet:

Online-Statistiken

Zurzeit aktive Mitglieder
1
Zurzeit aktive Gäste
14
Besucher gesamt
15

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?