PC fährt von alleine runter und startet neu

New member
Hallo, von heute auf morgen hat mein PC angefangen, sich selbst runter zu fahren und wieder neu zu starten. Gestern hat es angefangen, da habe ich den PC gestartet, ein paar Minuten später hat er sich plötzlich von alleine runter gefahren (nicht einfach ausgegangen sondern richtig runter gefahren). Daraufhin versuchte er sich neu zu starten, schafft aber immer nur die ersten zwei Sekunden mit Lüfterstart usw. und startet dann wieder neu, bevor man überhaupt ins BIOS kommt. Das wiederholt er dann immer wieder, solange man nicht den Strom kappt. Manchmal schafft er es sogar zu starten, läuft dann aber nur wenige Minuten bis er sich wieder herunterfährt. Ich habe in der Zeit mit verschiedenen Programmen Grafikkarte, RAM und CPU getestet und es wurde kein Fehler ausgegeben. Eine Soft- oder Hardwareänderung gab es auch nicht, das Problem trat einfach von heute auf morgen auf. Vom Mainboard lässt sich auch kein beep oder ähnliches hören. Komisch ist, dass er oft wenn er es schafft sich hochzufahren, das Gigabyte Logo am anfang garnicht erst anzeigt, sondern gleich zum Login springt.
Das einzige was mir beim PC in letzter Zeit aufgefallen ist, dass von dem roten und blauen Licht oben auf dem Gehäuse nur noch das rote leuchtet, das ist aber schon eine Weile so. Bin über jede Hilfe dankbar, da ich den PC fürs Homeoffice brauche.

Windows 10
Intel Xeon E3-1231 v3
MSI Geforce GTX 1080
Gigabyte H97-D3H
Cooler Master G650M
Crucial Ballistix Sport 16GB
 
Zuletzt bearbeitet:
von alleine runter gefahren (nicht einfach ausgegangen sondern richtig runter gefahren)
Das klingt mehr nach Einträgen in der Aufgabenplanung, die dort so nicht hingehören. Möglicherweise durch digitale Schädlinge verursacht?
dass von dem roten und blauen Licht oben auf dem Gehäuse nur noch das rote leuchtet
Sollen wir nun aus dem Kaffeesatz oder der Glaskugel lesen?
Woher sollen wir wissen, welches Gehäuse du da verwendest und an welchen Schnittstellen die genannten Lichter angeschlossen sind - wenn die Kabel im Gehäuse noch korrekt sitzen?
 
Das klingt mehr nach Einträgen in der Aufgabenplanung, die dort so nicht hingehören. Möglicherweise durch digitale Schädlinge verursacht?
Dachte ich auch aber ich habe erst vor Kurzem einen Scan gemacht, da war alles in Ordnung. Kann aber nochmal versuchen einen drüber laufen zu lassen, wenn der PC an geht bzw. an bleibt 😅

Ich dachte das mit den Lichtern wäre vielleicht genormt aber ich denke auch nicht, dass es damit zusammen hängt, da dass schon ne weile ausgefallen ist. Kann leider nicht sagen, wie das verkabelt wurde weil ich das nicht selbst gemacht habe
 

Online-Statistiken

Zurzeit aktive Mitglieder
2
Zurzeit aktive Gäste
24
Besucher gesamt
26

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?