Neuer PC fährt nur ab und zu hoch

New member
Hallo erstmal,
habe mir vor 3 Monaten circa einen neuen PC zusammangebaut und alles lief gut, nur jetzt fährt er manchmal nicht hoch sondern erst beim 4. bis 5. Versuch. Bei den Versuchen wo es nicht bootet kommt kein Bild, USB Geräte fangen nicht an zu leuchten und der PC geht direkt aus wenn man auf den Switch Button drückt. Wenn er dann mal in Windows ist laggt manchmal der komplette PC, Maus zieht hinterher obwohl man den Zeiger garnichtmehr bewegt. Bluescreens treten auch ab und zu auf mit dem Fehler Code: clock watchdog timeout. Dann starte ich ihn so lange neu bis alles funktioniert und dann kann ich auch Games spielen usw.. Ich dachte vielleicht das es was mit dem Switch Button direkt zu tun hat weil ich mal ausversehen am Power SW Kabel gezogen hatte und dabei vielleicht der Pin verbogen sein könnte.
Danke im Vorraus.

Die Hardware;
Asus Strix 1080 8GB
Intel i7-7700k
MSI z170a Gaming Pro Carbon
32GB Corsair Venegance Pro RGB
 
CPU is vom alten Fertig PC noch da gewesen, sonst alles neu auf Ebay Kleinanzeigen gekauft. Mainboard wurde mir gesagt gibt es keine neuen weil der Chipsatz nichtmehr hergestellt wird sonst hätt ichs natürlich nicht gebraucht gekauft. Netzteil ist das bequiet! system power 9 700w
 
Diese BSoD-Meldung kann eine Latte von Gründen haben:

Ich würde mich hier mal durchhangeln. Beginnen würde ich auf jedem Fall damit, dass ich schaue, ob das aktuellste BIOS auf dem Board ist, OC-Einstellungen falls vorhanden zurücksetzen, MEM-Test, Minimalkonfigurationen starten (also ggf. nicht zwingend nötige Hardware erst mal weglassen), Treiber durchprobieren, usw.
 

Online-Statistiken

Zurzeit aktive Mitglieder
3
Zurzeit aktive Gäste
21
Besucher gesamt
24

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?