Hilfe Gesendete Pakete zb. 454.52. empfangen 0 hilfe

1) Keine doppel-posts bitte

2) Passiert es im lokalen Netzwerk oder wenn du dich ins Internet einwählst? IP/DNS/etc. Einträge ok? Mehr infos wären gut.
 
SaTRAP schrieb:
1) Keine doppel-posts bitte

2) Passiert es im lokalen Netzwerk oder wenn du dich ins Internet einwählst? IP/DNS/etc. Einträge ok? Mehr infos wären gut.

Im lokalen Netzwerk komme ich auch nicht rein
auch wenn ich mich einwählen will komm ich nicht rein
ich hab den i-net kabel an ein anderen pc angesteckt und da funzioniert das i.net
 
hast du eine neue FireWall?
Ansonsten kommt der andere Computer mit dem gleiche Kabel & Router online aber dein PC geht nicht?

Hast du davor was geändert oder etwas neues installiert?

Compiler
 
Compiler schrieb:
hast du eine neue FireWall?
Ansonsten kommt der andere Computer mit dem gleiche Kabel & Router online aber dein PC geht nicht?

Hast du davor was geändert oder etwas neues installiert?

Compiler

Ich hab den Firewall (sygate) deinstalliert
ne ich hab nix geändert & installiert...
ich komme noch nicht mal in den router & lokalen netzwerk rein
 
bau mal ne andere netzwerkkarte ein.

wahrscheinlich fragt dich windows dann ob irgend welche dateien überschrieben werden sollen bei der treiber installation

überschreibe sie.... dann sollte es wieder gehen

wenn keine andere netzwerkkarte zu hand windows neu drauf spielen
 

Online-Statistiken

Zurzeit aktive Mitglieder
0
Zurzeit aktive Gäste
40
Besucher gesamt
40

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?