geForce 9600GT: Bild friert ein --> nur Reset hilft noch

Tommsibaer

New member
Problem mit geForce 9600GT: Bild friert ein --> nur Reset hilft noch...
Hallo!
Ich habe mit vor ein paar Wochen eine nVidia geForce 9600GT und dazu ein 500Watt Netzteil von BeQuiet! gekauft weil meine alte Graka den Geist aufgegeben hat.
Bei verschiedenen Anwendungen (Spiele, Filme schauen, einfach im Internet surfen, sogar im Windows-Explorer) friert allerdings plötzlich das Bild ein und wenn man auf die Maus drückt, kommt ein Piepston aus dem Gehäuse. Der einzige Ausweg ist hier der Reset-Knopf.
Meine Frage lautet nun: Woran kann das liegen?
Treiber ist aktuell, Temps sind meiner Meinung nach auch nicht außerordentlich hoch...

Hier is noch der Aida32-Report damit ihr wisst, was in meinem PC so drin ist:

--------[ AIDA32 (c) 1995-2004 Tamas Miklos ]---------------------------------------------------------------------------

Version AIDA32 v3.93
Autor tamas.miklos@aida32.hu
Homepage http://www.aida32.hu
Berichtsart Kurzbericht
Ersteller Tommi
Betriebssystem Microsoft Windows XP Home Edition 5.1.2600 (WinXP Retail)
Datum 2008-11-06
Zeit 19:22


--------[ Übersicht ]---------------------------------------------------------------------------------------------------

Computer:
Betriebssystem Microsoft Windows XP Home Edition
OS Service Pack Service Pack 3
Internet Explorer 6.0.2900.5512

Motherboard:
CPU Typ Unknown, 2200 MHz (11 x 200)
Motherboard Name Unbekannt
Motherboard Chipsatz Unbekannt
Arbeitsspeicher 2048 MB
BIOS Typ AMI (08/08/06)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

Anzeige:
Grafikkarte GeForce 9600 GT (512 MB)
Grafikkarte NVIDIA GeForce 9600 GT (512 MB)
Monitor Plug und Play-Monitor [NoDB] (ETL2302057)
Monitor Acer AL718 (13211825)
Monitor (Standardmonitor) (13211825)
Monitor (Standardmonitor) (13211825)
Monitor (Standardmonitor) (13211825)

Multimedia:
Soundkarte Realtek HD Audio output

Datenträger:
Floppy-Laufwerk Diskettenlaufwerk
Festplatte WDC WD3000JS-00PDB0
Optisches Laufwerk HL-DT-ST DVDRAM GSA-4167B
Optisches Laufwerk HL-DT-ST DVD-ROM GDR8164B
Optisches Laufwerk PYX DYF41YNST SCSI CdRom Device

Partitionen:
C: (NTFS) 286157 MB (112494 MB frei)

Eingabegeräte:
Tastatur HID-Tastatur
Tastatur HID-Tastatur
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus HID-konforme Maus

Netzwerk:
Primäre IP-Adresse 192.168.0.4
Primäre MAC-Adresse 00-17-31-5B-A5-64
Netzwerkkarte Attansic L1 Gigabit Ethernet 10/100/1000Base-T Adapter (192.168.0.4)

Peripheriegeräte:
Drucker An OneNote 2007 senden
Drucker Automatisch An OneNote 2007 senden auf DANJL
Drucker Automatisch An OneNote 2007 senden auf MIG
Drucker Automatisch HP LaserJet 4050 Series PS auf KEVIN3000
Drucker HP CLJ2840 PCL 6 - Black_White
Drucker HP Color LaserJet 2840 PCL 6
USB-Geräte Standard-USB-Hub
USB-Geräte USB Enhanced Performance Keyboard
USB-Geräte USB-HID (Human Interface Device)
USB-Geräte USB-HID (Human Interface Device)
USB-Geräte USB-HID (Human Interface Device)
USB-Geräte USB-Verbundgerät
USB-Geräte USB-Verbundgerät


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

BIOS Eigenschaften:
Anbieter American Megatrends Inc.
Version 0504
Freigabedatum 08/08/2006
Größe 2048 KB
Bootunterstützung Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
Fähigkeiten Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Unterstützte Standards DMI, APM, ACPI, ESCD, PnP
Erweiterungen ISA, PCI, USB

[ System ]

System Eigenschaften:
Hersteller System manufacturer
Produkt System Product Name
Version System Version
Seriennummer System Serial Number
Eindeutige Universal-ID 34B2FC77-74FED511-BC7CA35D-F402185B
Startauslöser Netzschalter

[ Motherboard ]

Motherboard Eigenschaften:
Hersteller ASUSTeK Computer INC.
Produkt M2V
Version Rev 1.xx
Seriennummer MB-1234567890

[ Prozessoren / AMD Athlon(tm) 64 X2 Dual Core Processor 4200+ ]

Prozessor Eigenschaften:
Hersteller AMD
Version AMD Athlon(tm) 64 X2 Dual Core Processor 4200+
Seriennummer To Be Filled By O.E.M.
Etikett To Be Filled By O.E.M.
Teilenummer To Be Filled By O.E.M.
Externer Takt 200 MHz
Maximaler Takt 3000 MHz
Aktueller Takt 2200 MHz
Typ Central Processor
Spannung 1.5 V
Status Aktiviert
Sockelbezeichnung SOCKET AM2

[ Cache / L1-Cache ]

Cache Eigenschaften:
Typ Intern
Status Aktiviert
Betriebmodus Varies with Memory Address
Anschluss an 4-way Set-Associative
Maximale Größe 128 KB
Installierte Größe 128 KB
Unterstützter SRAM Typ Pipeline Burst
Aktueller SRAM Typ Pipeline Burst
Fehlerkorrektur Single-bit ECC
Sockelbezeichnung L1-Cache

[ Cache / L2-Cache ]

Cache Eigenschaften:
Typ Intern
Status Aktiviert
Betriebmodus Varies with Memory Address
Anschluss an 4-way Set-Associative
Maximale Größe 1024 KB
Installierte Größe 1024 KB
Unterstützter SRAM Typ Pipeline Burst
Aktueller SRAM Typ Pipeline Burst
Fehlerkorrektur Single-bit ECC
Sockelbezeichnung L2-Cache

[ Cache / L3-Cache ]

Cache Eigenschaften:
Typ Intern
Status Deaktiviert
Maximale Größe 0 KB
Installierte Größe 0 KB
Sockelbezeichnung L3-Cache

[ Steckplätze / PCIEx1 ]

Steckplatz-Eigenschaften:
Steckplatzbezeichnung PCIEx1
Status Frei
Datenbusbreite 32 Bit
Länge Lang

[ Steckplätze / PCIEx16 ]

Steckplatz-Eigenschaften:
Steckplatzbezeichnung PCIEx16
Status Belegt
Datenbusbreite 32 Bit
Länge Lang

[ Steckplätze / PCI1 ]

Steckplatz-Eigenschaften:
Steckplatzbezeichnung PCI1
Typ PCI
Status Frei
Datenbusbreite 32 Bit
Länge Kurz

[ Steckplätze / PCI2 ]

Steckplatz-Eigenschaften:
Steckplatzbezeichnung PCI2
Typ PCI
Status Frei
Datenbusbreite 32 Bit
Länge Kurz

[ Steckplätze / PCI3 ]

Steckplatz-Eigenschaften:
Steckplatzbezeichnung PCI3
Typ PCI
Status Frei
Datenbusbreite 32 Bit
Länge Kurz

[ Steckplätze / PCI4 ]

Steckplatz-Eigenschaften:
Steckplatzbezeichnung PCI4
Typ PCI
Status Frei
Datenbusbreite 32 Bit
Länge Kurz



--------[ CPU ]---------------------------------------------------------------------------------------------------------

CPU-Eigenschaften:
CPU Typ Unknown, 2200 MHz (11 x 200)
L1 Code Cache 64 KB
L1 Datencache 64 KB
L2 Cache 512 KB (On-Die, Full-Speed)

Multi CPU:
Motherboard ID TEMPLATE
CPU #0 AMD Athlon(tm) 64 X2 Dual Core Processor 4200+, 2199 MHz
CPU #1 AMD Athlon(tm) 64 X2 Dual Core Processor 4200+, 2199 MHz

CPU Auslastung:
CPU #1 100 %
CPU #2 100 %

--------[ Motherboard ]-------------------------------------------------------------------------------------------------

Motherboard Eigenschaften:
Motherboard ID 63-0504-000001-00101111-080806-K8T890$A0498000
Motherboard Name Unbekannt

Front Side Bus Eigenschaften:
Bustyp AMD Hammer
Tatsächlicher Takt 200 MHz
Effektiver Takt 200 MHz


--------[ Speicher ]----------------------------------------------------------------------------------------------------

Arbeitsspeicher:
Gesamt 2047 MB
Belegt 627 MB
Frei 1420 MB
Ausgenutzt 31 %

Auslagerungsdatei:
Gesamt 4965 MB
Belegt 468 MB
Frei 4497 MB
Ausgenutzt 9 %

Virtueller Speicher:
Gesamt 7012 MB
Belegt 1095 MB
Frei 5917 MB
Ausgenutzt 16 %


--------[ BIOS ]--------------------------------------------------------------------------------------------------------

BIOS Eigenschaften:
BIOS Typ AMI
Datum System BIOS 08/08/06
Datum Video BIOS 03/10/08

BIOS Hersteller:
Firmenname American Megatrends Inc.
Produktinformation http://www.ami.com/amibios

Probleme und Hinweise:
Hinweis Das System BIOS ist älter als 2 Jahre. Überprüfen Sie, ob Updates vorhanden sind.


--------[ Betriebssystem ]----------------------------------------------------------------------------------------------

Betriebssystem Eigenschaften:
OS Name Microsoft Windows XP Home Edition
OS Codename Whistler
OS Sprache Deutsch (Deutschland)
OS Kerneltyp Multiprocessor Free
OS Version 5.1.2600 (WinXP Retail)
OS Service Pack Service Pack 3
OS Installationsdatum 18.08.2008
OS Systemverzeichnis C:\WINDOWS

---

[ GeForce 9600 GT ]

Video Adapter Eigenschaften:
Gerätebeschreibung GeForce 9600 GT
Adapterserie GeForce 9600 GT
BIOS Version Version 62.94.0D.00.05
Chiptyp GeForce 9600 GT
DAC Typ Integrated RAMDAC
Installierter Treiber nv4_disp (6.14.11.7519 - nVIDIA Detonator 75.19)
Speichergröße 512 MB

Video Adapter Hersteller:
Firmenname NVIDIA Corporation
Produktinformation http://www.nvidia.com/view.asp?PAGE=products
Treiberdownload http://www.nvidia.com/drivers

[ NVIDIA GeForce 9600 GT ]

Video Adapter Eigenschaften:
Gerätebeschreibung NVIDIA GeForce 9600 GT
Adapterserie GeForce 9600 GT
BIOS Version Version 62.94.0D.00.05
Chiptyp GeForce 9600 GT
DAC Typ Integrated RAMDAC
Installierter Treiber nv4_disp (6.14.11.7519 - nVIDIA Detonator 75.19)
Speichergröße 512 MB

Video Adapter Hersteller:
Firmenname NVIDIA Corporation
Produktinformation http://www.nvidia.com/view.asp?PAGE=products
Treiberdownload http://www.nvidia.com/drivers



Danke schonmal für die Antworten,

mfG
Tommsibaer
 

Diablos_Revenge

New member
Moin auch,
hast Du schon mal die Standarts ausprobiert? BIOS auf Default, MEM Test (mit Boot CD von DOS aus), Win neuinst, etc. und mal in die HCL / FAQ des Board Herstellers geschaut, ob es bekannte Probleme in dieser Combo gibt?
Kontrolliere auch noch mal alle Steckverbindungen auf dem Board (Stecker, RAM und VGA richtig im Slot und ob diese sauber sind).
Als nächster Schritt wäre ein Test der Komponenten (RAM, VGA, Netzt., VGA) in einem anderen System immer ein guter Versuch. Manchmal offenbart sich dabei der Schuldige.
 

Tommsibaer

New member
Also Windows hab ich neuinstalliert nachdem ich die Karte eingebaut hatte, Steckverbindungen sind ebenfalls überprüft/gesäubert. Dass es am RAM oder sonstigem liegt halte ich für eher unwahrscheinlich, da das Problem mit meiner alten Graka nicht auftritt (hatte die zwischenzeitlich mal wieder eingebaut und längere Zeit getestet).
Werd jetzt mal im Hersteller FAQ suchen, das ist nämlich gar keine schlechte Idee, thx ;)
 

ogni188

New member
Wie ich in anderen Posts schon geschrieben habe,hatte ich ein ähnliches Prolem aber nur bei Spielen.
Nach zig Sachen die ich probiert habe(Austausch von Teilen wie Ram,Board usw)blieb die einzige Möglichkeit das ich Vista installiert habe.
Diese Problem habe ich bis heute mit allen verfügbaren Treibern,da ich XP auch noch drauf habe.

Vista drauf>>>Rechner läuft :bigok:
 

ogni188

New member
ich denke das liegt am treiber für XP
hatte alle treiber probiert für xp und es ging nix
mit vista lief es von anfang an
 
X
Keine passende Antwort gefunden?