DSL6000 - trotzdem nur2000 + neuer Splitter geht nicht

Moderator
hi hab 2 probleme.

wir sind von dsl 2000 + telefon auf das call & surf comfort von der telekom gewechselt. heißt also isdn + dsl6000.
das problem ist aber folgendes: seit 6.6.07 sollte das neue dsl aktiviert sein - laut dem kundencenter auf der t-online seite ist es auch schon aktiv - allerdings hat sich an der geschwindigkeit ncihts geändert. maximale DL speed beträgt immernoch nur 240kb/s.

wir ahben auch nen neuen splitter geschickt bekommen. wenn man den alten splitter wegnimmt und dafür den neuen anschließt geht weder telefon noch internet (wenn man den hörer abnimmt rauschts anstatt zu tuten)

gibts bei der sache nen trick - in bezug auf splitter. ioder war die telekom einfach nur zu doof das ganze gescheit zu aktivieren?
 
So wie ich die Telekom kenne sind die einfach zu doof.
Also ich weiß nicht genau wo du wohnst.
Also ich gehe davon aus das DSL 6000 bei dir Verfügbar ist.
Der alte Splitter ist auch heile.
Was hast du für einen Router???


Resette deinen Router neues Firmware update drauf und ausprobieren.
 
Zuletzt bearbeitet:
also router is ein netgear RP 114 .- schon ein älteres modell. einen reset habe ich noch nicht versucht, kann mir allerdings nicht vorstellen was es bringen soll, da das internet ja geht - eben nur mit 2000er speed. werde es aber trotzdem mal testen
 
Ruf mal die von Teledoof an und teile denen mit, die möchten bitte mal einen

Port-Reset durchführen. (Das gibt es wirklich)

Das Problem hatte ich auch mal, als ich Kunde bei denen war.

Weiterhin sollte das Modem nach der Umstellung auf DSL6000 auch mal für 30 Sek. vom Stromnetz getrennt werden.

Danach wieder einstöpseln und warten, bis alles aufgehört hat zu blinken.

Und dann würd ich mal nen Speedtest durchführen.

Probier mal erst das mit dem Modem.

Vielleicht hilft das ja schon.
 

Online-Statistiken

Zurzeit aktive Mitglieder
0
Zurzeit aktive Gäste
26
Besucher gesamt
26

Neueste Themen

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?