Asus P8H67-Mpro startet nicht

Mainboard ASUS P8 H67-M Pro
-Quad Core i7 3770K
-8 GB DDR3
-AMD Radeon HD7870 2GB DDR5
-2TB
-128GB SSD
-Netzteil ATX MS-TECH MS-N750-VAL 750 Watt.


Zunächst mal die Problembeschreibung:
Beim Kaltstart drehen alle Lüfter kurz auf und das System verstummt sofort wieder.
Nach zwei Sekunden Gedenkpause startet der Rechner von selbs wieder und verstummt sofort wieder...


Ich habe bis jetzt folgendes ausprobiert:
1: mehrere Netztteil ausprobiert
2: zweite MB ausprobiert
3: Arbeitsspeicher..verschiedene Riegel.
3: Clear RTC gemacht (bei jeder Test) hat auch nicht weitergeholfen.


Ich habe ein Made in China MB test karte bekommen..
ausprobiert (über USB Port), zeigt Fehler Code:FF (laut Beschreibung "System booting").


nicht getestet: CPU! (Der ist zu teuer) :-(


Hat jemand noch ne Idee ? bin am Ende :-(


Lg.
 
Hi und herzlich Willkommen hier im Forum :)

es ist eigendlich eher unwarscheinlich, das die CPU defekt ist, denn die gehen sehr sehr selten kaputt.
dein Problem klingt eher danach, als hättest du den 8pin CPU Stromanschluss vergessen, bzw als würde es irgendwo einen Kurzschluss geben.

der 8polige CPU Stromstecker, steckt bei dir bestimmt drinn?
steck mal Festplatten, Laufwerke , Front USB/Audio ab und bau auch mal die Grafikkarte aus und nutze die Onboard Grafik und guck mal ob der PC da startet.

auch mal würde ich die CPU ausbauen und gucken ob mit den Kontakten alles ok ist, nicht das da ein Paar verbrannd sind.

PS: dein Netzteil zählt eher zu den schrott Netzteilen, ein gutes 750W Netzteil für 30€ gibt es nämlich nicht, bei dem Netzteil wurde ganz schön an der Leistungsverteilung gespart, von den 750W kommen nämlich nur 450W auf den wichtigen +12V Schienen an, denn 450W haben da auch gute 500W Netzteile. die max Stromstärke auf den 12V Schiene sind bei dir auch sehr gering, denn 2x 19A hat auch ein gutes einsteiger Bequiet 7 350W Netzteil, auserdem fehlen dem Netzteil gewisse Schutzschaltungen. da sieht man halt, das das ein schrott Netzteil ist, was viel Leistung vorgaugelt, aber auch nicht mehr bringt, als ein gutes 350-450W Netzteil
 
Zuletzt bearbeitet:
Danke:)

Getestet wurde Mehrere NT's..
laut Netzteil tester sind Alle ausser der Original von ACER auch in Ordnung.
1x ACER Defekt!!!!
1x von be quiet
1x von Cool Master
1x no name

2 Probierte Mainboards..
1x Acer Original 4pin Strom
1x ASUS P8 H67-M PRO 8pin Strom

Probierte Arbeitsspeicher..
3x 2GB Riegel
3x 4GB Riegel

CPU sieht äußerlich gut aus, Pins auf MB sind auch ok..

Beim probieren habe ich Festplatten, Laufwerke , Front USB/Audio und Grafikkarte Ausgesteckt..
Mainboard liegt lose auf Tisch :)

Lg.
 

Anhänge

  • 1414329863355.jpg
    1414329863355.jpg
    69,1 KB · Aufrufe: 448
Hi,

MB Batterien sind zu schwach!
Kann das daran liegen?

3v Batterie soll laut Batterie Tester ab.> 2,9V voll sein.

Die beiden Batterien haben aber zwischen 2,6V und 2,7V! unter 2,6V soll leer heißen.

Lg.
 
wenn die Batterie leer ware, wurdest du das auch unter Windows oder im Bios am Datum/Uhrzeit sehen, denn die würden sich dann jedesmal, wenn der PC vom Strom getrennt ist, auf Werkseinstellung zurück setzten.

du darfst aber gern noch die Batterie auswechseln, ist ja die günstigere Alternative.
 
:confused: neue CPU eingesetzt... diesmal läuft Lüfter aber fährt nicht hoch.. bzw. kein Bild oder ähnliches :confused:

Alle Komponenten Einzel ausgetauscht. .
Was mache ich falsch?

Lg.
 

Anhänge

  • 1415624376041.jpg
    1415624376041.jpg
    89,4 KB · Aufrufe: 382
:D Mainboard+CPU und das Netzteil war kaputt !!
Ich habe ein drittes Mainboard geholt! Jetzt läuft wieder :)

Defekt war Netzteil, Mainboard und CPU.

Weiß jemand warum alle drei auf einmal hin sind?

Lg.
 

Anhänge

  • 1415628683722.jpg
    1415628683722.jpg
    83,5 KB · Aufrufe: 370
wenn dein Netzteil das schrott MS-Tech Netzteil war, was ohne irgendwelche Schutzschaltungen daher kommt, dann wird das vieleicht der übeltäter sein, der deine Hardware mit ins Grab gerissen hat
 
Wie viel Geld moechtest du dafuer aus gehen?, es faeng bei 100,- an und hoert bei X auf...wenn du dein System auch in den naechsten Monaten aufruestes, waere hier entweder eine oder ne faellig. Ansonsten passt waere hier ne Mittelklasse zu empfehlen, ne oder die er.

Um sicher zu kaufen waere hier die Ueberpruefung vom Netzteil noch faellig.
 

Online-Statistiken

Zurzeit aktive Mitglieder
1
Zurzeit aktive Gäste
192
Besucher gesamt
193

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?