Ergebnis 1 bis 2 von 2

Thema: LS 2011 Error

  1. #1
    Avatar von DJ Gravty
    DJ Gravty Regelmäßiger Besucher
    Registriert seit
    31.01.2009
    Ort
    Dort wo die Weser einen großen Bogen macht
    Beiträge
    204
    Danksagungen
    4

    Standard LS 2011 Error


    Hi,

    Ich habe gestern meinen Grafikkartentreiber aktualisiert, weil nach der Installation von LS 2011 er das so haben wollte. Gesagt getan. Als ich danach LS starten wollte passierte ersmal garnichts nur die CPU Auslastung ging auf 50% nach einiger Zeit kam dann die Fehlermeldung, dass die GIANTS Game Engine nicht mehr reagiert (nachdem ich es per Taskmanager geschlossen hatte, weils mir zu doof wurde). Dannach habe ich es nochmal versucht und bekam folgende Fehlermeldung:




    Auch bei anderen Games (die vorher liefen) kommt immer die Fehlermeldung, dass die jeweilige game.exe nicht mehr reagiert.

    Mein Sys:

    CPU: AMD Phenom 9950 BE
    Mobo: ASRock Alive NF6P VSTA
    Graka: OnBoard (Aber COD4 lief drauf so einigermaßen)
    RAM: 2Gb DDR2

  2. #2
    Lexaeus Schaut sich um
    Registriert seit
    27.03.2013
    Beiträge
    73
    Danksagungen
    0

    Standard

    Kann sein das der neue treiber fürn A**** ist, musst mal den treiber downgraden kann sein das der LS11 nur nicht mit der onboard GPU zurecht kommt ich hatte das problem auch mit meiner onboard GPU intle GMA4500 aber auf der DVD hülle steht ja auch klein das onboard GPU´s nicht unterstutzt werden

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:
Bitte wählen Sie eine Kategorie:
Mailadresse:
Ihre Frage:

Hinweis: Ihre Frage wird als Gast gespeichert. Sollte eine Antwort im Forum erfolgen, bekommen Sie diese per Email zugeschickt.


Antispam, bitte die folgende Aufgabe lösen:

 
 

Ähnliche Themen

  1. Antworten: 20
    Letzter Beitrag: 26.11.2011, 11:52
  2. Hat PCIe 1.0 2011 ausgedient? Kaufentscheidung unklar.
    Von Witschie im Forum Grafikkarten
    Antworten: 4
    Letzter Beitrag: 14.10.2010, 12:11
  3. AMD Llano kommt Q3 2011 Diskussion
    Von Postmaster im Forum Prozessoren
    Antworten: 0
    Letzter Beitrag: 06.10.2010, 14:12
  4. Logitech WebCam funktioniert nicht mit ICQ ?!?
    Von Breezy im Forum Hardware Allgemein
    Antworten: 8
    Letzter Beitrag: 27.06.2010, 14:02
  5. correctable memory in mod=1 error
    Von aaron im Forum Mainboards
    Antworten: 8
    Letzter Beitrag: 17.02.2010, 07:46
  6. Antworten: 3
    Letzter Beitrag: 12.01.2010, 15:55
  7. Parse error: syntax error, unexpected T_STRING in Datei on line 4 - Syntaxfehler PHP
    Von Tripled1993 im Forum GFX, Webdesign und Programmierung
    Antworten: 2
    Letzter Beitrag: 18.04.2009, 17:45
  8. Ebay Bewertung - Das hat wohl Spaß gemacht
    Von Compiler im Forum Off-Topic
    Antworten: 9
    Letzter Beitrag: 13.04.2005, 18:28

Stichworte