Ergebnis 1 bis 3 von 3

Thema: PC Startet nicht (mysteriös :D)

  1. #1
    Habo Foren-Neuling
    Registriert seit
    23.11.2010
    Beiträge
    4
    Danksagungen
    1

    Standard PC Startet nicht (mysteriös :D)


    Sers also:

    Ich hatte heute meinen PC in eine andere ecke gestellt und hab ihnsofort wieder aufgebaut doch als ich ihn starten wollte blieb er im BIOS startmenü "hängen". Da hab ich erstmal die CPU abgenommen und den Kühler gesäubert. Danach ging garnichts mehr, der PC startete garnicht mehr (Bildschirm blieb aus, Lüfter drehten sic jedoch). Jetzt ca. 10 Stunden später habe ich den PC nochmal gestartet und komme auch wieder ins BIOS Startbild, mehr aber auch nicht. Nach gefühlten 1000 mal an und aus schaltens des PC´s hab ich es einmal erreicht eine Fehlermeldung zu bekommen: cmos checksum error. Ich bin jetzt echt am ende was ich machen soll ich wäre für jeden tipp dankbar mfg Habo

    edit: ohha ich komme jetzt sogar ins BIOS rein aber starten tut er danach trotzdem nicht. Nur schwarzer Bildschirm folgt. Mir kommt es so vor als ob nach jeden Neustart ein wenig mehr "freigeschaltet" wird xD

  2. #2
    dr. focker Foren-Neuling
    Registriert seit
    03.11.2010
    Ort
    Schotten
    Beiträge
    29
    Danksagungen
    3

    Standard

    Gans einfach, das problem hatte ich auch. Bei mir war es so das ich durch drücken der F1 Taste den Computer hochfahren lassen konnte. Die Fehlermeldung "cmos checksum error" bedeutet dass die BIOS-Batterie leer ist. Wechsel sie einfach.
    Wenn du jedoch ein BIOS-Update gemacht hast musst du das dann wahrscheinlich neu draufmachen. Es ist von Mainboard zu Mainboard anderster wielange es ohne Batterie auskommt. Wenn garnich schreib dier die BIOS einstellungen auf oder Fotografire sie. Auf deine Daten hatt das ganzeaber keinen einfluss.
    Bei mir hatt das ganze nur 1-2 sec. gedauert und ich musste nichts verändern/neu draufmachen. Das einzige was du machen musst ist Datum und Uhrzeit neu einzustellen.

  3. #3
    Avatar von smilie1964
    smilie1964 Regelmäßiger Besucher
    Registriert seit
    28.05.2009
    Ort
    Walsrode
    Beiträge
    232
    Danksagungen
    22

    Standard

    der cmos hat nichts mit dem bios zu tun. der bios-chip ist ein flash-speicher, der bleibt auch ohne strom erhalten. cmos ist ein ram, da werden die einstellungen drin gespeichert. der braucht die batterie um seinen inhalt zu halten. ich würde erstmal alle kabel checken, ob da nicht ein wackelkontakt ist. alle steckkarten und den ram raus, und dann mal die slots durchpusten.

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:
Bitte wählen Sie eine Kategorie:
Mailadresse:
Ihre Frage:

Hinweis: Ihre Frage wird als Gast gespeichert. Sollte eine Antwort im Forum erfolgen, bekommen Sie diese per Email zugeschickt.


Antispam, bitte die folgende Aufgabe lösen:

 
 

Ähnliche Themen

  1. Pc fährt nicht hoch, startet immer wieder von neuem
    Von Haderlomp im Forum Hardware Allgemein
    Antworten: 9
    Letzter Beitrag: 23.12.2011, 16:55
  2. PC startet nicht mehr seit Installation zweiter SATA Festplatte
    Von alexey90 im Forum Festplatten und optische Laufwerke
    Antworten: 10
    Letzter Beitrag: 26.11.2009, 16:31
  3. PC fährt nicht runder, sondern startet neu! HARDEWARE defekt?
    Von genki11 im Forum Hardware Allgemein
    Antworten: 4
    Letzter Beitrag: 14.11.2009, 16:00
  4. Motherboard kaputt? PC startet GAR NICHT mehr!
    Von niGGo123 im Forum Mainboards
    Antworten: 4
    Letzter Beitrag: 17.09.2009, 13:07
  5. PC startet nicht mehr
    Von oarms im Forum Prozessoren
    Antworten: 1
    Letzter Beitrag: 12.10.2007, 23:58

Stichworte