Ergebnis 1 bis 4 von 4

Thema: Monitor fängt an an und aus zu gehen und geht dann ganz aus!

  1. #1
    Avatar von bolef2k
    bolef2k Mr. PWNG
    Registriert seit
    06.01.2004
    Beiträge
    3.674
    Danksagungen
    383

    Standard Monitor fängt an an und aus zu gehen und geht dann ganz aus!


    Kennt Ihr das Problem? Dann habt ihr vermutlich eine Wasserkühglung!

    Also ich kenne es seit diesem WE. Ich war am Arbeiten, an meiner Wasserkühlung. Danach war ich auf eine LAN gefahren. Dort angekommen, das System aufgebaut und nach knapp 10 min fing mein System an zu spinnen. Ich wusste nicht woran es lag. Ich dachte erst, dass es am neuen Radi liegt, dass er nicht gut genug Kühlt und die CPU deswegen Temperatursperre überschreitet. Aber da würden nicht die Lüfter weiter laufen und die Komponenten auch nicht. Das System startete und lief problemlos weiter und ich wusste nicht warm. Der Speicher konnte es nciht sein, denn dann würde das System nicht anlaufen, das gilt auch für die CPU. Es blieb nur noch das Board und die CPU, da die IDES auch nicht das Prob waren. Nach langem Hin und Her habe ich mit einem Kumpel die Graka genauer angesehn und fand etwas selstames. Auf der AGP-verbindungd er GraKA war ein selstamer Fleck. Ich wischte den Föleck weg, es war Kühlungsflüssigkeit. Sie ist vermutlich beim Transport ausgelaufen. Es waren knapp 2-3 Tropfen, aber diese liefen direkt auf bzw. in den AGP Slot!!!!! Dadurch meinte das System die Graa ist drin aber es gab trotzdem Probleme! Ohne Graka lief das System auch so weiter und dachte Graka ist drin, ging zum Bootvorgang über(konnte man hören!).
    Mit Papiertüchern haben wir sogut wie Alles entfernt. Das System hielt aber noch zwischendurch einfach so an und lief dann wieder. Die Kühlflüssigkeit leitet normalerweise nicht, aber Probleme verursacht die Zusammensetzung schon.

    Gruss,
    Bolef2k

  2. #2
    Avatar von Gun5ling3r
    Gun5ling3r Wiederkehrender Gast
    Registriert seit
    03.09.2004
    Ort
    Terra
    Beiträge
    158
    Danksagungen
    0

    Standard

    nya wenn es leiten würde hättest du jetzt keine Probleme mehr mit deinem Rechner...
    Aber ich hab sowas ähnliches schon erlebt, aber bei mir ist es bei einer kleinen Pfütze im Gehäuse geblieben. Nya die leidige Geschichte eines minderwärtigen Ausgleichsbehälters.

  3. #3
    Avatar von bolef2k
    bolef2k Mr. PWNG
    Registriert seit
    06.01.2004
    Beiträge
    3.674
    Danksagungen
    383

    Standard

    Hi,

    ja also dann biste noch gut davon gekommen!
    Welchen Ausgleichbehälter hattest du du denn da?

    Gruss, Bolef2k

  4. #4
    Avatar von Gun5ling3r
    Gun5ling3r Wiederkehrender Gast
    Registriert seit
    03.09.2004
    Ort
    Terra
    Beiträge
    158
    Danksagungen
    0

    Standard

    selfmade, wie ja fast meine ganze WaKü.
    War ja eig nur ein Kasten mit Schleuchen dran.

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage: