Ergebnis 1 bis 2 von 2

Thema: Vista 64 bit nero erkennt meinen Brenner nicht mehr?HILFE

  1. #1
    yanny Schaut sich um
    Registriert seit
    03.12.2006
    Beiträge
    43
    Danksagungen
    0

    Standard Vista 64 bit nero erkennt meinen Brenner nicht mehr?HILFE


    Hallo zusammen habe folgendes Problem Vista 64 Bit installiert und die neuste Version von Nero drauf. Jetzt erkennt Nero meinen Brenner nicht mehr. kann nur noch Image Recorder unter Nero wählen sonst nichts. Liegt das am Medien Player? Hilfe.


    Gruß

    Yanny

  2. #2
    fr34k Aktiver Benutzer
    Registriert seit
    02.06.2004
    Beiträge
    520
    Danksagungen
    0

    Standard

    ne ich denke mal ehr das vista keinen 64 bit treiber für dein kaufwerk hat
    bzw nero ist nur auf 32 bit basis programmiert worden

    vielleicht kommt es mit dem 64 bit treiber nicht zurecht

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Windows Vista 64 bit stürzt mit 2,5 GB Ram ab
    Von TB-Modder im Forum Windows Programme und Apps
    Antworten: 2
    Letzter Beitrag: 23.04.2009, 14:15
  2. Vista 64 Bit lässt außer WinExp nichts ins Netz
    Von george im Forum Windows Programme und Apps
    Antworten: 2
    Letzter Beitrag: 18.01.2009, 18:49
  3. Frage zu 32 bit und 64 bit Version von Vista
    Von Keckslord im Forum Windows Programme und Apps
    Antworten: 2
    Letzter Beitrag: 07.12.2008, 17:06
  4. Vista 32 oder 64 Bit
    Von Solskjaer20 im Forum Windows Programme und Apps
    Antworten: 3
    Letzter Beitrag: 26.10.2008, 11:05
  5. 64 bit oder 32 bit vista?
    Von Blamann im Forum Windows Programme und Apps
    Antworten: 13
    Letzter Beitrag: 28.03.2008, 22:50
  6. ati 850xt unter vista 64 bit
    Von Fabsi im Forum Grafikkarten
    Antworten: 12
    Letzter Beitrag: 27.03.2008, 18:18
  7. Problem mit Vista 64 bit und ESI MAYA44 USB
    Von emag im Forum Hardware Allgemein
    Antworten: 0
    Letzter Beitrag: 23.03.2008, 17:01
  8. Sound on Bord funz net
    Von Fr4K3r im Forum Mainboards
    Antworten: 4
    Letzter Beitrag: 12.01.2007, 22:10

Stichworte