Ergebnis 1 bis 6 von 6

Thema: gta4 startet nicht

  1. #1
    Avatar von julian15690
    julian15690 Findet sich zurecht
    Registriert seit
    20.11.2008
    Ort
    Brake
    Beiträge
    387
    Danksagungen
    27

    Standard gta4 startet nicht


    Hallo wenn ich gta4 starte kommt immer die Fehlermeldung
    seculauncher failed to start application. 2000
    egal ob ich über den socialclub starte oder normal
    hab Vista SP1

  2. #2
    Avatar von pixelflat
    pixelflat Super-Moderator und Deus ex machina
    Registriert seit
    06.03.2007
    Ort
    Ingolstadt
    Beiträge
    10.834
    Danksagungen
    1.058

    Standard

    Versuch doch mal das, was dort beschrieben ist:
    http://www.amazon.de/gp/forum/cd/dis...x3DK1QQLM1MU10

  3. #3
    klee Work magic
    Registriert seit
    08.01.2008
    Ort
    Niederösterreich
    Beiträge
    2.249
    Danksagungen
    200

    Standard

    SecuRom schonmal neuinstalliert? Scheint als würd es damit ein Problem geben. Daemontools etc. installiert?

  4. #4
    Avatar von julian15690
    julian15690 Findet sich zurecht
    Registriert seit
    20.11.2008
    Ort
    Brake
    Beiträge
    387
    Danksagungen
    27

    Standard

    hab nur gta4 ,gfwl,socialclub installiert sonst nichts

  5. #5
    Avatar von pixelflat
    pixelflat Super-Moderator und Deus ex machina
    Registriert seit
    06.03.2007
    Ort
    Ingolstadt
    Beiträge
    10.834
    Danksagungen
    1.058

    Standard

    Du brauchst alles, was im von mir verlinkten Thread steht (.NET Framework, Microsoft Visual C++ 2005 Redistributable Package).

  6. #6
    Avatar von julian15690
    julian15690 Findet sich zurecht
    Registriert seit
    20.11.2008
    Ort
    Brake
    Beiträge
    387
    Danksagungen
    27

    Standard

    aso ja das hab ich auch ich meinte nur keine andren proogramme wie demontools und so sry

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Thunderbird startet nicht mehr
    Von zeus75 im Forum Windows Programme und Apps
    Antworten: 3
    Letzter Beitrag: 31.10.2010, 11:13
  2. Computer startet ständig neu, nur Bios funktioniert...
    Von GConscience im Forum Windows Programme und Apps
    Antworten: 2
    Letzter Beitrag: 02.07.2010, 16:03
  3. PC startet und startet wiederrum nicht mehr
    Von Scheicho im Forum Hardware Allgemein
    Antworten: 1
    Letzter Beitrag: 10.05.2010, 01:12
  4. gta4 startet nicht
    Von Terence im Forum Action
    Antworten: 5
    Letzter Beitrag: 23.11.2009, 18:38
  5. rechner startet einfach neu
    Von Terence im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 16.03.2009, 23:07
  6. PC startet nicht mehr!
    Von Neostar35 im Forum Hardware Allgemein
    Antworten: 7
    Letzter Beitrag: 30.09.2008, 13:58
  7. PC startet beim spinnt beim hochfahren und startet neu
    Von dannybdanny im Forum Hardware Allgemein
    Antworten: 6
    Letzter Beitrag: 26.01.2008, 19:09
  8. Speedprobleme W500V und DSL 6000
    Von G-MAN im Forum Internet und Netzwerke
    Antworten: 5
    Letzter Beitrag: 29.03.2007, 14:13

Stichworte