Ergebnis 1 bis 7 von 7

Thema: Neuer PC -> Sicherung fliegt raus

  1. #1
    Kuddel09 Schaut sich um
    Registriert seit
    12.03.2009
    Beiträge
    2
    Danksagungen
    0

    Frage Neuer PC -> Sicherung fliegt raus


    Hallo!
    Ich habe folgendes Problem:
    Ich habe mir einen neuen PC zusammengeschraubt. Nachdem ich mit allem fertig war wollte ich testen ob alles läuft oder ob es noch Fehler gibt.
    Ich habe also den PC an den Strom angeschlossen und eingeschaltet. Zunächst alles kein Problem. Der PC fing an zu laufen, alle Lüfter drehten sich, also bis hier hin alles bestens. Jedoch hatte ich noch keine Ausgabe auf meinem Bildschirm. Daraufhin habe ich den PC noch einmal ausgeschaltet und alle Anschlüsse überprüft.
    Als ich den PC dann wieder eingeschaltet habe flog auf einmal im Zimmer die Sicherung raus. (Der PC ist das einzige Gerät das über diese Steckdose läuft.)
    Ich habe auch schon einmal versucht alle anderen Komponenten im PC wieder vom Netzteil zu trennen und ihn dann wieder an den Strom geklemmt. Da ist nichts passiert. Danach habe ich einmal nur das Mainboard angeschlossen... da ist die Sicherung direkt wieder rausgeflogen. Bedeutet das also das es an dem Mainboard liegt oder kann es noch andere Gründe geben, die eventuell auch nicht am PC liegen oder sowas ? helft mir
    Gruß Kuddel

  2. #2
    Avatar von Urkman
    Urkman V.I.PCMaster
    Registriert seit
    04.01.2008
    Ort
    Kassel
    Beiträge
    7.793
    Danksagungen
    1.307

    Standard

    erst mal wilkommen hier bei PCM.

    also zu deinem problem. als erstes solltest du mal die hardware posten, die in deinem neuen system verbaut ist. ganz wichtig, dass NT.
    anschließend gehts weiter.

  3. #3
    Kuddel09 Schaut sich um
    Registriert seit
    12.03.2009
    Beiträge
    2
    Danksagungen
    0

    Standard

    Also das Netzteil ist ein BeQuiet Dark Power Pro 750 Watt
    dann eine gtx 260 grafikkarte, asus maximus II formula mainboard und ein q9550 prozessor. ich denke das ist das wichtigste. falls noch infos fehlen einfach nachfragen ;-)

  4. #4
    Avatar von Urkman
    Urkman V.I.PCMaster
    Registriert seit
    04.01.2008
    Ort
    Kassel
    Beiträge
    7.793
    Danksagungen
    1.307

    Standard

    tja, dass ist so eine sache jetzt. ich gehe einmal davon aus, dass die aufgezählten teile neu und ungenutzt sind.
    auch gehe ich einmal davon aus, dass die 230v leitung deiner wohnung/haus doch soweit der DIN entspricht und du nicht soviel verbraucher in deinem raum hast, wo der rechner steht, dass der überspannungsschutz (sicherung) der ja in der regel mit 2000w abgesichert ist, bei einem zusätzlichen verbraucher gleich rausfliegt.
    aber könnt hier auch eine mögliche ursache zu finden sein, sofern es sich um eine doch sehr alte stromverteilung in deinem haushalt handelt.

    ansonsten, wird der fehler er im rechner zu finden sein. als erster kanidat wer hier das NT zu nennen. auch wenn BeQuiet ein markenhersteller ist, können auch die einmal ein defektes NT ausliefern.
    wenn du noch ein anderes NT hast, bitte teste alles mal mit diesem. oder das jetzige NT in einen anderen system und ob dann das gleiche problem besteht.
    angst vor weiteren schäden durch ein defektes NT brauchst du nicht haben, weil bequiet gute schutzmechanissmen in ihren NTs hat, welche dann zum tragen kommen.

  5. #5
    Avatar von terrorhai
    terrorhai Oberwasserkühler
    Registriert seit
    31.05.2008
    Ort
    Paderborn
    Beiträge
    2.515
    Danksagungen
    50

    Standard

    Probiers mal an ner anderen Steckdose im Haus.
    Kann auch sein, dass ihr ne sehr schwache Stromversorgung habt, hab damals mit nem Kumpel ne LAN gemacht und wir hangen mit zwei Sempron (2400+ und 3200+), ner 9800 Pro und ner X4nochwas an der Steckdose + 2 CRX Monitore, waren insgesamt maximal 500 Watt Leistungsaufnahme, die Steckdose hats nicht gepackt


    EDIT (autom. Beitragszusammenführung):


    Grrrr...urkman war schneller
    Geändert von terrorhai (12.03.2009 um 23:05 Uhr) Grund: Antwort auf eigenen Beitrag innerhalb von 24 Stunden!

  6. #6
    Avatar von EinKlangProGramm.de
    EinKlangProGramm.de Regelmäßiger Besucher
    Registriert seit
    20.02.2009
    Ort
    MV
    Beiträge
    216
    Danksagungen
    1

    Standard

    ...ist zwar eine ziemlich wage Vermutung, aber man soll ja nichts ausschließen:
    Am Netzteil ist ein roter Schalter (meistens hinter einem Stück Plastikfolie...)
    Steht dieser auf 240 V?

  7. #7
    Avatar von ERR0R
    ERR0R Findet sich zurecht
    Registriert seit
    23.11.2007
    Ort
    Gladenbach
    Beiträge
    399
    Danksagungen
    6

    Standard

    Es hört sich doch alles sehr nach einem Hardwaredefekt an... wenn die Sicherung auch rausgesprungen ist als du nur das Mainboard angeschlossen hast haben wir immerhin das ganze schonmal eingekreist.

    Ich tippe jetzt einfach mal grob das es 'nen kurzen im NT gab, der aber nicht immer auftaucht... könnte ein Isolationsfehler sein etc. wo sich die beiden Enden nicht immer vollständig berühren.
    Dann fliegt die Sicherung sofort raus da es durch den fehlenden Verbraucher einen niedrigen Wiederstand und somit einen hohen Strom gibt der dir dann den Sicherungsautomaten raushaut.

    Komisch riechen tut es nicht zufällig oder?

    Ansonsten wurde schon alles gesagt

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. PC geht nicht mehr an. (-> Sicherung raus, Gestank)
    Von Shadow1993 im Forum Hardware Allgemein
    Antworten: 5
    Letzter Beitrag: 23.04.2010, 16:31
  2. Neuer PC - einige Fragen
    Von Anwar-Nieninqe im Forum Windows Programme und Apps
    Antworten: 11
    Letzter Beitrag: 30.03.2010, 20:07
  3. Antworten: 2
    Letzter Beitrag: 21.11.2009, 16:02
  4. Trotz neuer Komponenten stürzt der Pc weiterhin ab
    Von Calvares im Forum Mainboards
    Antworten: 14
    Letzter Beitrag: 30.09.2009, 21:21
  5. Neuer PC sinnvoll?
    Von Angy80 im Forum Kaufberatung für Komplettsysteme
    Antworten: 15
    Letzter Beitrag: 31.01.2009, 07:44
  6. Neuer PC P/L-Verhältnis --> gut??
    Von malte-freak im Forum Kaufberatung für Komplettsysteme
    Antworten: 2
    Letzter Beitrag: 14.07.2008, 20:31
  7. Neuer PC, neue Frage
    Von jo_ka im Forum Kaufberatung für Komplettsysteme
    Antworten: 25
    Letzter Beitrag: 12.12.2007, 16:55
  8. [V] nix mehr
    Von cl4w im Forum Angebote
    Antworten: 5
    Letzter Beitrag: 09.04.2007, 12:10

Stichworte