Ergebnis 1 bis 3 von 3

Thema: Neue Probleme mit Vista

  1. #1
    Avatar von Keckslord
    Keckslord Regelmäßiger Besucher
    Registriert seit
    20.07.2008
    Beiträge
    149
    Danksagungen
    0

    Standard Neue Probleme mit Vista


    Hab mir ja einen neuen PC gekauft der auch super funktioniert aber mit Vist hab ich warscheinlich ein neues Problem. Wenn mein PC eine dreiviertele Stunde ungenuzt ist schaltet er auf standby und wenn ich ihn hochfahr vom standby hängt er sich auf. liegt das an vista? wie kann ich das beheben?

  2. #2
    Avatar von ChiefAlex
    ChiefAlex Super-Moderator
    Registriert seit
    14.01.2007
    Beiträge
    5.253
    Danksagungen
    582

    Standard

    Ich würde mal sagen,erstmal standby ausschalten. Geht in den energieoptionen (bei zeit bis standby 0min angeben). Warum es diese probleme gibt wei´ich nicht.

  3. #3
    Avatar von Keckslord
    Keckslord Regelmäßiger Besucher
    Registriert seit
    20.07.2008
    Beiträge
    149
    Danksagungen
    0

    Standard

    danke

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:
Bitte wählen Sie eine Kategorie:
Mailadresse:
Ihre Frage:

Hinweis: Ihre Frage wird als Gast gespeichert. Sollte eine Antwort im Forum erfolgen, bekommen Sie diese per Email zugeschickt.


Antispam, bitte die folgende Aufgabe lösen:

 
 

Ähnliche Themen

  1. Wlan Probleme Windows Vista!
    Von Duel1986 im Forum Internet und Netzwerke
    Antworten: 0
    Letzter Beitrag: 12.04.2008, 15:05
  2. Probleme mit Side-By-Side-Konfiguration (Vista x64)
    Von Drakar im Forum Windows Programme und Apps
    Antworten: 0
    Letzter Beitrag: 06.04.2008, 12:17
  3. Neue Grafikkarte bei Vista Ultimate funzt nicht
    Von Lastrik im Forum Grafikkarten
    Antworten: 2
    Letzter Beitrag: 29.03.2008, 20:22
  4. Probleme mit USB Geräten unter Vista
    Von -Freddy- im Forum Windows Programme und Apps
    Antworten: 2
    Letzter Beitrag: 27.12.2007, 12:46
  5. Probleme mit nForce und Vista Ultimate 64Bit
    Von ITGott im Forum Mainboards
    Antworten: 11
    Letzter Beitrag: 24.12.2007, 15:16
  6. Schwere Probleme Sli unter Vista 64 Bit einzurichten?
    Von yanny im Forum Windows Programme und Apps
    Antworten: 2
    Letzter Beitrag: 21.07.2007, 20:42
  7. Probleme mit MP11 auf Vista, Ruckeln usw.
    Von Sqaurry im Forum Windows Programme und Apps
    Antworten: 1
    Letzter Beitrag: 30.05.2007, 14:29
  8. Probleme SLI unter Vista 64 Bit einzurichten?
    Von yanny im Forum Grafikkarten
    Antworten: 0
    Letzter Beitrag: 05.05.2007, 18:36
  9. ProLink PixelView GeForce FX5900XT GoldEdition
    Von Satrap im Forum Ankündigungen, Regeln und Feedback
    Antworten: 3
    Letzter Beitrag: 16.03.2004, 21:09