Ergebnis 1 bis 3 von 3

Thema: Gta:sa - Autos Weg!

  1. #1
    Avatar von 8eight-ball
    8eight-ball Schaut sich um
    Registriert seit
    17.05.2008
    Ort
    Kaiserslautern
    Beiträge
    37
    Danksagungen
    0

    Standard Gta:sa - Autos Weg!


    Hey Leute,

    Tune mir als gerne mal ein Wagen auf und stell die dann in der garage ab. wenn ich dann später mal wieder vorbeischaue ist das auto weg. wenn 3 in einer garage standen sind plötzlich mal 2 weg oder nur eins.
    das ist doch komisch. stell ich da zu viel rein oder warum ist das so?
    Vielleicht hat ja jemand einen tip

  2. #2
    Avatar von little-dave
    little-dave Aktiver Benutzer
    Registriert seit
    07.12.2006
    Ort
    essen
    Beiträge
    1.021
    Danksagungen
    0

    Standard

    ja man darf immer nur 1 2 oder 3 in eine garage stellen

    du wendest bestimtt den trick an ganz nah heran zu fahren auszusteigen und reinzufahren.

    dann gehen die die zu viel sind weg

  3. #3
    Avatar von SoftAir Booster
    SoftAir Booster Dauerkarten-Besitzer
    Registriert seit
    14.04.2008
    Ort
    Neustadt an der Weinstraße
    Beiträge
    1.831
    Danksagungen
    117

    Standard

    Ja, den Fehler habe ich früher auch ein- zweimal gemacht... ärgerlich! Aber nun weisst du ja auch, wie du es beheben kannst. Wenn du mehr Platz zum Autos unterstellen brauchst, dann kauf dir doch einfach noch ein Haus mit Garage.
    Übrigens: Wenn du Nachts mit einem Fahrzeug in einen Shop gehst, kann es sein, dass es über Nacht (GTA SA Zeit) weg sein. Das kommt immer auf die Länge an, die du weg bist.

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Sound weg und videos sehr langsam
    Von bizzlk im Forum Windows Programme und Apps
    Antworten: 7
    Letzter Beitrag: 05.07.2010, 10:07
  2. Garantie weg?!
    Von xMSIx im Forum Grafikkarten
    Antworten: 2
    Letzter Beitrag: 08.01.2010, 14:09
  3. Compaq 6715b Netzteilprobleme (Finger weg von HP!)
    Von Compaqneveragain im Forum Notebooks, Barebones und HTPCs
    Antworten: 2
    Letzter Beitrag: 26.10.2009, 21:36
  4. Bild weg.. Grafikkarte defekt?
    Von Breakdown im Forum Grafikkarten
    Antworten: 1
    Letzter Beitrag: 13.06.2009, 08:23
  5. windows xp order symbole sind weg!!!
    Von bf2fighter im Forum Windows Programme und Apps
    Antworten: 1
    Letzter Beitrag: 29.07.2008, 00:49
  6. Nach Onlinegame alle Symbole weg
    Von Madframe im Forum Internet und Netzwerke
    Antworten: 5
    Letzter Beitrag: 30.05.2008, 13:13
  7. externe festplatte wird nicht erkannt
    Von rippach im Forum Festplatten und optische Laufwerke
    Antworten: 11
    Letzter Beitrag: 10.02.2008, 12:19
  8. Auflösung...einfach weg?
    Von Flex im Forum Monitore und PC-Peripherie
    Antworten: 5
    Letzter Beitrag: 27.01.2008, 18:53