Ergebnis 1 bis 2 von 2

Thema: Intel Chipsatztreiber deaktiviert alle USB-Anschlüsse

  1. #1
    Avatar von Stormmaster
    Stormmaster Regelmäßiger Besucher
    Registriert seit
    10.04.2007
    Ort
    Niedersachsen
    Beiträge
    165
    Danksagungen
    5

    Standard Intel Chipsatztreiber deaktiviert alle USB-Anschlüsse


    Nach frischer Windows-Installation (XP Prof. SP2), mache ich immer den aktuellen Intel-Chipsatztreiber (8.4.0.1016 ) drauf.

    Wenn ich neu gebootet habe, funktionieren Maus und Tastatur und alle anderen USB-Anschlüsse nicht mehr.

    Ich habe es auch mit den Treibern:

    - 8.4.0.1016
    - 8.3.1.1009

    versucht. Offensichtlich deaktiviert der neue Intel Chipsatztreiber die USB-Anschlüsse.

    Ich hatte deswegen in der Vergangenheit schonmal recherchiert. Da gab es ein Patch von Microsoft der das verhindert hatte. Aber genau diesen kann ich im Internet nicht mehr finden. Naja, zumindest ist das Problem dann kein Einzelfall.

    Ich habe ein Gigabyte GA-965P DS3P mit Intel P 965 Chipsatz.

    Für eine guten Tip wäre ich echt dankbar...

  2. #2
    Avatar von m83master09
    m83master09 Wiederkehrender Gast
    Registriert seit
    29.12.2007
    Ort
    Teisendorf
    Beiträge
    147
    Danksagungen
    2

    Standard

    Probiers mal damit : Steck die Tastatur und die Maus auf nen anderen USB Steckplatz...

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. WLAN Router, USB Anschlüsse benutzen
    Von db1986 im Forum Internet und Netzwerke
    Antworten: 1
    Letzter Beitrag: 28.11.2010, 15:12
  2. USB Anschlüsse erkennen nichts mehr
    Von ResistentX im Forum Hardware Allgemein
    Antworten: 1
    Letzter Beitrag: 31.05.2010, 13:26
  3. welches mainboard habe ich???? bitte helfen
    Von olli7766 im Forum Mainboards
    Antworten: 22
    Letzter Beitrag: 05.01.2009, 14:03
  4. Antworten: 0
    Letzter Beitrag: 09.11.2008, 15:44
  5. Soundtreiber nach formation nicht mehr auffindbar
    Von witche123 im Forum Hardware Allgemein
    Antworten: 1
    Letzter Beitrag: 22.10.2008, 17:40
  6. CPU ist immer 85 - 89°C heiß +++ PC aufrüsten
    Von Waze im Forum Hardware Allgemein
    Antworten: 6
    Letzter Beitrag: 03.10.2008, 15:43
  7. Lösung für nicht funktionierende USB Anschlüsse unter Vista
    Von AMDPower im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 19.02.2008, 16:54
  8. [Fan Review] Revoltec Lightwriter
    Von Hardware-Mods im Forum Webweites
    Antworten: 0
    Letzter Beitrag: 05.06.2006, 17:17

Stichworte