Ergebnis 1 bis 3 von 3

Thema: Blue screen beim Hochfahren/ win7 / neue hardware

  1. #1
    Avatar von enry95
    enry95 Foren-Neuling
    Registriert seit
    03.10.2011
    Ort
    Frankfurt a. main
    Beiträge
    3
    Danksagungen
    0

    Daumen runter Blue screen beim Hochfahren/ win7 / neue hardware


    √Moin

    Ich habe vor kurzem meinen PC aufgerüstet.
    MB : Asus p8p67
    GPU: Zotac gtx 570 amp
    CPU I5 2500k 3,3 GHz
    Ram: 2 x G-skill 1600 4GB
    Netzteil: 750 Watt
    Festplatte: ssd 120 GB, Hdd 1,2 TB

    dann habe ich win 7 installiert, und versucht treiber zu installen von der cd, was nicht so ganz ging, deshalb habe ich sie einzeln ausm netzt geladen.
    Habe ihn danach komplett neu eingerichtet und er lief auch mit css usw.
    Aber dann das erste mal blue screen dann liief er wieder, aber wenn er länger läuft kommt bluescreen und bei jedem hochfahren kommt als neu blue screen. wenn ich ein bisschen warte kann ich ihn wieder normal hochfahren. Das ganze kommt halt dann wieder von Neu.was ich noch dazu sagen muss, wenn ich ihn starte kommt bei mir 3 mal das bios, ich weis nicht obs normal ist ?
    Als Fehler steht: Status 0xc0000185

    Brauche dringend Hilfe

  2. #2
    Avatar von Xardas220
    Xardas220 Aktiver Benutzer
    Registriert seit
    06.01.2010
    Ort
    Nähe von Westerstede
    Beiträge
    626
    Danksagungen
    38

    Standard

    Moin,
    Ich denke, dass es sich um ein defektes Datenkabel von den Festplatten handelt. Du kannst ja mal beide austauschen und dann nochmal testen. Und du kannst auch mal deinen Arbeitsspeicher mit Memtest testen.

    lg,
    Xardas220

  3. #3
    Avatar von enry95
    enry95 Foren-Neuling
    Registriert seit
    03.10.2011
    Ort
    Frankfurt a. main
    Beiträge
    3
    Danksagungen
    0

    Standard

    alles klar danke schonmal

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Neue Hardware mehrere Probleme.
    Von Creator1981 im Forum Hardware Allgemein
    Antworten: 7
    Letzter Beitrag: 10.12.2011, 20:21
  2. Computer langsam - Neue und alte Hardware schuld?
    Von Haadoken im Forum Hardware Allgemein
    Antworten: 24
    Letzter Beitrag: 02.12.2011, 22:42
  3. Antworten: 1
    Letzter Beitrag: 01.09.2011, 10:16
  4. Antworten: 1
    Letzter Beitrag: 11.12.2010, 13:20
  5. Neue Hardware Pc startet jedoch nicht!!!
    Von zackattack im Forum Hardware Allgemein
    Antworten: 1
    Letzter Beitrag: 30.11.2010, 21:51
  6. Pc stürtzt ab ,danach Blue Screen!!
    Von Honimaru im Forum Windows Programme und Apps
    Antworten: 2
    Letzter Beitrag: 20.11.2010, 14:21
  7. Immer Blue Screen HILFE!!!!!
    Von persia3110 im Forum Mainboards
    Antworten: 1
    Letzter Beitrag: 18.03.2007, 21:31