Wie kriege ich diesen Bluescreen weg ?

Tigerclaw

New member
hallo,

ich habe seit einigen Tagen das problem dass ich andauernd bluescreens kriege. Es ist immer der selbe, leider weiß ich nicht wo der Fehler liegt.

Im internet finde ich englische seite, woe mein englisch leider nicht mehr so ganz ausreicht meißtens ....

Vll koennt ihr mir aber helfen, ich habe keine Hardware veraenderung vorgenommen, Softwareveraenderungen wurden wieder deinstalliert.
Kann jemand von euch diesen blueescreen entschluesseln ?

Leider habe ich auch kein wirkliches unterforum fuer mein problem gefunden ...
 
Zuletzt bearbeitet von einem Moderator:

Horst58

Super-Moderator
Ich hab Deinen Thread, weil Bluescreens zwar durchaus softwarebasiert sein können, etwa instabile Treiber oder ein beschädigtes Betriebssystem können als "Täter" in Frage kommen, in aller Regel aber mehr mit verbugten Mainboards oder instabilem bzw beschädigtem Ram in Zusammenhang stehen, unter die Hardware allgemein geschoben.
Das dies ein durch Malware hervorgerufenes Problem sein kann, ist zwar nicht ganz auszuschließen, gleichwohl eher sehr unwahrscheinlich.

Genug der Vorrede.
Wenn Du ernsthafte Hilfe erwartest, mußt Du uns zumindest mal den Stopfehler posten.
Zudem ists (meist) hilfreich zu wissen, in welchen Situationen der Schlamsssel auftritt.
So wie Dein Post hier steht, wirds mit hilfreichen Antworten und Anregungen wohl nichts werden.

Aktuelle Treiber, aber bitte keine aus dem Beta-Stadium, helfen oft ungemein.
 
Zuletzt bearbeitet:

Tigerclaw

New member
Du musst alle Treiber für Deine Hardware auf den neusten Stand bringen.



Soll toll läuft's ja mit dem Deutsch meistens auch nicht...

Tut mir leid, ich schreibe von dem Rechner mit den sogenannten Bluescreens.
Leider hatte ich auch nicht die Moeglichkeit meinen Thread durchzulesen, da ich gerade wieder diesen Bluescreen hatte und anscheinend ausversehen auf den abschickbutton gekommen bin ...

Ich wollte aber auch noch das Foto anhaengen. Das Problem tritt in jeglicher Situation auf, nach Stunden, nach Minuten, sogar nach einem frischem Neustart, ohne die Maus ueberhaupt bewegt zu haben ...


----


Bild ist zu groß, kommt sofort !


----

Bild habe ich hochgeladen:

http://s7.directupload.net/file/d/2911/oeqrsn7v_jpg.htm
 
Zuletzt bearbeitet:

QuixX

New member
rtkvhd64.sys muss man doch selber lesen können?

Wenn man den in Google füttert, kommt man schnell selbst auf die Idee, dass dies der Realtek-Soundtreiber ist. Das Leben mit Windows ist schon sehr einfach geworden.

Was spricht jetzt noch dagegen den Treiber zu erneuern?
 

Tigerclaw

New member
ja die treiber habe ich bereits erneuert, leider kein erfolg.
daher bin ich weiterhin ratlos ....

Unter kompenentendienste und dann ereignisse, ist der fehler protokolliert, vll koennt ihr damit was anfangen ?

Durch die Berechtigungseinstellungen (Anwendungsspezifisch) wird der SID (S-1-5-18) für Benutzer NT-AUTORITÄT\SYSTEM von Adresse LocalHost (unter Verwendung von LRPC) keine Berechtigung zum Start (Lokal) für die COM-Serveranwendung mit CLSID
{C97FCC79-E628-407D-AE68-A06AD6D8B4D1}
und APPID
{344ED43D-D086-4961-86A6-1106F4ACAD9B}
gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungsprogramm für Komponentendienste geändert werden.
 
X
Keine passende Antwort gefunden?