SSD sehr langsam und hängt sich auf. (Ereignis-ID 153)

New member
Hallo,
ich habe gefühlt schon alles was es gibt probiert, habe aber trotzdem Hoffung, dass mir jemand von euch noch helfen kann.
Sobald ich ein Videospiel starte, bekomme ich in der Windows Ereignisanzeige unter "System" die Warnungen "Der E/A-Vorgang an der logischen Blockadresse "0x5d6d18" für den Datenträger "1" (PDO-Name: \Device\00000036) wurde wiederholt." Und das im Sekundentakt. Die Blockadresse unterscheided sich dabei jedesmal.
Dies äußert sich im Spiel dadurch, dass alles, was irgendwie geladen werden muss, (z.B. Map, Inventar, Spielwelt) ewig braucht. Sogar Bewegungsanimationen sind beim ersten mal einsetzen nicht vorhanden.

1. Zuerst hatte ich das Sata Kabel gewechselt, was diesen Fehler für ca. 1 Monat behoben hat, dann ist er wieder aufgetaucht.
Das Sata Kabel raus- und wieder reinzustecken hat dannach für einzelne Pc Sitzungen funktioniert, mittlerweile aber nichtmehr.
2. Ich habe eine neue SSD Festplatte gekauft, jedoch kam auf ihr der gleiche Fehler.
3. Ram Sticks ausgewechselt
4. "bcdedit /set disabledynamictick yes " im CMD eingegeben wie auf der " " Website beschrieben
5. Timeout Value in den Registry Einstellungen verändert, auch wie im oberem Link beschrieben war.
6. AHCI Power Management umgestellt
7. Gestern ein neues Mainboard eingebaut (MSI Tomahawk Max)
8. Beide Festplatten formatiert

Alle oben genannten Lösungsversuche haben nicht funktioniert. Ich weiß einfach nicht mehr weiter, dieser Fehler scheint unaufhaltbar zu sein...
Ich bitte um Hilfe!
 

Anhänge

  • 153 error.png
    153 error.png
    161,1 KB · Aufrufe: 241
  • 153 error2.png
    153 error2.png
    141,6 KB · Aufrufe: 238
1x480GB Kingston A400
1x120GB Kingston A400

Mainboard hatte ich vorher das Asrock B450M Pro4 und bin gestern zum MSI B450 Tomahawk Max gewechselt. Bei beiden kam die Fehlermeldung.

Übrige Specs:
2x8GB G Skill Aegis RAM
Nvidia GTX 1070Ti Cerberus Grafikkarte
AMD Ryzen 5 2600 Prozessor
Win10 Pro
 
die Kingston A400 ist jetzt nicht gerade ne gute SSD, hat halt keinen schnellen Cache und da bricht halt schnell die Leistung ein, besser du hättest dir ne Crucial MX500 oder Western Digital blue 3D gekauft.
 
Stimmt wohl. Trotzdem wunderlich, dass die 120GB die ich frisch gekauft hatte direkt auch diesen Fehler angezeigt hat.
 
kannst du mal das Programm CrystalDiskInfo laden und starten und von den ganzen Werten, die da für die SSD angezeigt werden einen Screenshot machen.
Aber wie schon gesagt, Kingston SSDs sollte man meiden, die sind zwar billig aber so im ganzen eigentlich Müll
 
Zuletzt bearbeitet:
Hey, ich habe gerade noch einmal eine neue SSD gekauft, diesmal von einer anderen Marke ( Toshiba ). Windows drauf installiert, getestet und der Fehler ist immernoch vorhanden, sogar schlimmer als vorher. Diesmal blieb der PC beim Spielen sogar komplett stehen für mehrere Sekunden. Ereignisanzeige hat auch einen neuen Vorfall "129" gemeldet.

Hier ein Screenshot von CrystalDiskInfo und dem neuen Fehler
 

Anhänge

  • Diskmark.png
    Diskmark.png
    24 KB · Aufrufe: 255
  • warnung.png
    warnung.png
    71,8 KB · Aufrufe: 267
Oh haha tut mir leid, kannte das Programm vorher noch nicht.
Hab die alten SSDs wieder eingebaut ( und Käbel gewechselt, Error bleibt jedoch )
Hier die richtigen CrystalDiskinfo Daten :
 

Anhänge

  • ssd120.png
    ssd120.png
    89,1 KB · Aufrufe: 295
  • ssd480.png
    ssd480.png
    85,4 KB · Aufrufe: 286
Leider liest aus irgendeinem Grund das Programm nicht alle Werte aus.:(
Wenn die Betriebsstunden stimmen, dann ist das aber keine neue SSD, die 480GB Kingston A400 hat schon 6965 Std, das sind durchgängig 290 Tage, die die schon gelaufen ist.:unsure:
 
Ja die sind nichtmehr neu. Hab die schon ne Weile, habe aber immer mal wieder das Sata Kabel rausgezogen und wieder reingemacht, was das Problem anfangs für ein paar Tage, mittlerweile aber für keine 5 Minuten mehr verhindert.
Habe wie gesagt heute eine ganz neue Toshiba SSD geholt gehabt ums mit der zu testen. Die habe ich mittlerweile aber schon wieder zurückgegeben.
 

Online-Statistiken

Zurzeit aktive Mitglieder
0
Zurzeit aktive Gäste
9
Besucher gesamt
9

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?