Rechner fährt bis Windows hoch dann bleibt er hängen

FPS128

New member
Hallo


Ich habe da ein kleiner oder grosses Problem ,wenn ich mein Rechner starte ist alles ganz Normal bis Windows 10.Wenn ich dan auf den Destop bin passiert nichts mehr ,kann die Maus noch bewegen aber bekomme keine Fehler Meldung.Starte ihn dann mehrmals neu ,bis es iergendwann wieder geht.Die Festplatte Arbeitet auch nicht mehr wenn ich das Destop Bild bekomme.

Ich habe jetzt alle Festplatten rausgeholt bis auf SSD ,gleich Problem Rams habe ich gewechselt bringt nichts.Ich habe das Sata Kabel gewechselt auch keine besserung in sicht.


Mein system

Intel® Core™ i7-2600K Processor
(8M Cache, up to 3.80 GHz)

ASUS MAXIMUS IV EXTREME-Z Socket1155 DDR3 ATX

Asus Radeon R9 280X DirectCU II TOP Grafikkarte (PCI-e, 3GB, GDDR5, 2x DVI, HDMI)

Corsair Hydro Series H80i 120mm High Performance CPU Wasserkühler

Corsair Vengeance Schwarz 8GB (2x4GB) DDR3 1600 MHz
G.Skill Ripjaws X Series Arbeitsspeicher 8GB (1600MHz)

Straight Power BQT E6-500W 80+

Samsung SSD 840 Pro 128GB

Samsung 1 TB

Samsung 500 GB
 

R32

Super-Moderator
Daten sichern
RAM mit Memtest SSD mit Magician oder CrystalDisk testen.
Zur Not mal neu aufsetzen wenn du deine Daten Safe hast.
 

FPS128

New member
Hi

Die SSD habe ich mit CrystalDisk ausgelesn da steht GUT 100% eingeschaltet 96 mal und 614 stunden ,Memtest macht der iergendwie nicht warum auch immer ,habe es bei chip gedownloadet.

Habe grade noch ein neues Sata 6GB kabel gekauft fuhr direkt hoch .........aber warum bekomme ich kein memtest hin ,ich guck nochmal und schau mal ob ich es wo anders nochmal lade. Ram.jpg
 
Zuletzt bearbeitet:
X
Keine passende Antwort gefunden?