Problem: CPU Temperatur viel zu hoch

Justicia

New member
Hallo ihr Lieben!

Seitdem ich umgezogen und den PC transportiert habe ist die CPU Temperatur plötzlich viel zu hoch. Es handelt sich dabei um einen Intel Core 2 Duo CPU E4600 @ 2.40GHz

Davor lief er 1 1/2 Jahre ohne Probleme... Ich habe den Lüfter abgemacht, gründlich gesäubert und neue WLP aufgetragen (hauchdünn) aber besser wird es dennoch nicht. Die Lamellen des Kühlers an sich sind auch nur höchstens lauwarm...

Wenn ich normal surfe liegt er bei 57C°, einen Virenscan (als Test der Belastbarkeit) verkraftet er nur noch wenige Minuten bevor er sich dann bei ca. 85C° selbst ausschaltet.

Nach einem solchen Absturz muss ich den PC auch erst wieder entladen (vom Strom nehmen und die Power-Taste drücken) bevor er wieder hochfahren will. Als normal sehe ich das auch nicht an.

Nun meine Frage: Woran kann es denn noch liegen?

Dankle im Voraus und liebe Grüße!
 

Justicia

New member
Wenn ich leicht am Kühler rüttel bewegt sich dieser nicht. Allerdings ist das auch eine Klick-Einrast-Funktion.. Vielleicht bin ich tatsächlich zu doof, das Ding wieder richtig drauf zu machen, dabei hab ich ihn selbst zusammengebaut :D

Das erklärt allerdings nicht das Problem der überladenen Transistoren.

Was kaputt? Wie gesagt... er kühlt.. nur nicht die CPU.
 

Maniac83

New member
Temperatur denke ich liegt an der WLP. Diese wird durchs transportieren wahrscheinlich kleine Risse bekommen haben.
Einfach mal Kühler demontieren, neue WLP drauf und alles wieder zusammenbauen.
 
X
Keine passende Antwort gefunden?