Mainboard/ Hardware Reparatur

New member
Hallo in die Runde :)

Ich habe mir ein neues Hobby gesucht und dachte mir, ich versuche mich mal an der PC-Hardware-Reparatur.
Ist nur als Hobby gedacht, also will da jetzt nichts großes mit aufziehen oder sowas :)

Vielleicht gibt es hier ja den ein oder anderen der sich mit sowas beschäftigt und Zeit/ Lust hat, mich ein wenig zu unterstützen :)

Hier mal meine aktuelle Baustelle:

Habe mir letzte Woche ein als defekt angebotenes Gigabye z370 Gaming 7 zugelegt.
Defekt in dem Sinne, das es keinen Mucks von sich gibt.
Habe das Board dann ausgepackt, an mein altes 350W Netzteil angeschlossen, den i5 E8400 eingelegt den ich hier noch liegen habe und mal getestet.
- Jau, stimmt. Geht nichts. Netzteillüfter und CPU Kühler springen nicht an, Speaker gibt demnach natürlich auch keinen Ton von sich.

Okay, erstmal meine vorhandene Hardware gegentesten (habe noch ein funktionierendes 1151 Board hier liegen).
CPU rein, NT dran, RAM und GPU rein, angeschmissen - Läuft. Okay, meine Hardware ist i.O.

Also wieder an das Gigabyte Board. Nochmal ganz genau alles optisch geprüft. Leiterbahnen, eeproms, Kondensatoren, Pins am CPU-Sockel..
Sieht optisch alles sehr gut aus.
Habe dann auf Verdacht mal ein 550W NT bestellt (kann ja nicht schaden, das andere 350W NT ist sicherlich schon 10 Jahre+ alt).
Neues NT kam - angeschlossen - soweit unverändert.
Was mir dann auffiel: Der Chipsatz wird verdammt warm, gar heiß, obwohl das NT nur angeschlossen und eingeschaltet ist.
Die LED´s des Boards gehen beim Einschalten des NT´s für etwa 5 Sekunden an, bevor diese dann langsam komplett erlischen.

Hat da jemand eine Idee? Ich vermute einen Defekt irgend eines eeproms oder eines Kondensators. Bin aber kein eletriker :D
Würde mich über Hilfe sehr freuen :)

LG
 

Online-Statistiken

Zurzeit aktive Mitglieder
0
Zurzeit aktive Gäste
15
Besucher gesamt
15

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?