Internet-Probleme per LAN Verbindung! Nicht Netzwerk schuld, sondern Router?!

Status
Für weitere Antworten geschlossen.
Member
hallo,

hatte ja neulich schon deswegen gepostet!

problem: mein Internet geht bei 50% der Neustarts nicht!!

also, habe LAN verbindung zu meinem o2 DSL Router. diese ist laut windows 7 immer (!) aktiv, insofern kann es ja an sich kein netzwerkproblem sein?! LAN treiber des nagelneuen ASUS mainboard habe ich auch installiert, 64 bit...

dennoch, im falle von "kein internet" sagt Windows, es bestehe halt ein "öffentliches" netzwerk (aber ohne internetzugriff, ipv4 und ipv6).

ich habe noch ein notebook nebenher mit WLAN und dieses hat gleichzeitig internet verbindung, de facto HAT der router internet -> wieso hat dann mein WIndows 7 PC kein internet??

(dennoch muss ich dazu sagen, dass auch das WLAN sehr oft ausfällt, was aber auch an vielen WLANs in der luft liegen könnte).

wer kann mir noch helfen, bin echt verzweifelt?!

im falle von "kein internet" deaktiviere ich den netzwerkadapte, dann aktiviere ich ihn wieder, und das internet ist da und stabil! also muss es doch eine lösung geben??

1000 dank an Euch!!

maz

p.s.: hier nochmal (wg. "black nova") mein IP config protokoll:

------------------------------------

Microsoft Windows [Version 6.1.7600]

Windows-IP-Konfiguration


Hostname . . . . . . . . . . . . : Matt
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physikalische Adresse . . . . . . : E0-CB-4E-B6-9B-A3
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::35a1:c53a:33fa:8b87%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.1.35(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Donnerstag, 28. Januar 2010 23:11:48
Lease läuft ab. . . . . . . . . . : Sonntag, 31. Januar 2010 23:11:47
Standardgateway . . . . . . . . . : 192.168.1.1
DHCP-Server . . . . . . . . . . . : 192.168.1.1
DHCPv6-IAID . . . . . . . . . . . : 249613134
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-12-EB-C7-49-E0-CB-4E-B6-9B-A3

DNS-Server . . . . . . . . . . . : 192.168.1.1
62.53.236.4
193.189.244.205
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.{1EFD009A-FA55-4CB1-A362-B4C79F287172}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2001:0:d5c7:a2d6:1477:c1df:b2fe:12:crazy:Bevor
zugt)
Verbindungslokale IPv6-Adresse . : fe80::1477:c1df:b2fe:128%13(Bevorzugt)
Standardgateway . . . . . . . . . : ::
NetBIOS über TCP/IP . . . . . . . : Deaktiviert
 
Status
Für weitere Antworten geschlossen.

Online-Statistiken

Zurzeit aktive Mitglieder
0
Zurzeit aktive Gäste
29
Besucher gesamt
29

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?