[GA-P35-DS4] geht nicht aus!

mk81

New member
Hallo mein Mainboard GA-P35-DS4, geht teilweise (nicht immer) nicht aus.
Wenn ich den Rechner runterfahre dann kommt der Punkt wo er sich eigentlich ausschalten sollte..die HDD und Grafikkarte (CPU wohl auch) schalten auch voll ab aber die Lüfter an den Mainboardsteckplätzen, sowie die Wasserpumpe laufen einfach weiter...und zur Not auch die ganze Nacht (habe das getestet)!?

Der Rechner lässt sich denn nur über ein längeress Drücken des Startknopfes ausschalten.

Dieses seltsame Verhalten trat auch schon vor dem Umbau auf WaKü auf.

Ich weiß, dass mein NT einen nachlauf hat aber der bezieht sich nur auf die Lüfter die direkt am NT angeschlossen sind also sollte s daran nicht liegen (Der Nachlauf endet auch nach 3Min)

Falls jemand das Problem kennt oder einen Tipp für mich hat, immer her damit




Habe XP Prof. und das BIOS F9 drauf, restliches System wie in der Sig
 

davidjohn15

New member
Hey,
vllt liegt es daran, das die Kühlkomponenten Deine Hardware
etwas weiterkühlen wenn er aus ist. Allerdings sollten sie dann
nach ein paar Minuten ausgehen.


Gruß John
 

mk81

New member
Ja, sie kühlen zwangsläufig weiter, weil Lüfter und Pumpe halt arbeiten.

Mir geht es auch eher um das WARUM?

Das muss wohl ein Bug sein, denn das Board sieht das so nicht vor und meine weitergehende Frage ist jetzt ob das NT vielleicht einen kleinen Defekt hat und das Mainboard nicht richtig abschaltet oder das Mainboard keinen richtigen Abschaltimpuls ans NT schickt?

Ich kann ja im Prinzip auch mit dem Problem leben, muss den den Rechner nach dem Runterfahren noch ausschalten, so wie bei meinem Windows 95 Rechner damals ;)(Pentium 120, 4MB RAM, 1,2GB HDD und 2MB SVGA Grafikkarte)
 
X
Keine passende Antwort gefunden?