CLI.exe - ATI Catalyst Control Center

TimTomTillaa

New member
Bei mir laufen zwei CLI.exe im Prozessmanager. Kann ich die Prozesse schließen oder werden die gebraucht? Bei mir kommt weiterhin ständig die Fehlermeldung mit Bezug aufg die cli.exe:

Die Anwendung konnte nicht richtig initialisiert werden (0xc0000135). Klicken Sie auf "OK", um die Anwendung zu beenden. brauche Hilfe !!!​
 

KeKs

Active member
Ich habe 3Mal die CLI.exe, ist also normal. Hast du mal nen Spywarescanner und Virenscanner durchlaufen lassen? Eventuell Grafiktreiber neu installiert (vorher in der Systemsteuerung bei Software beim ATI Uninstall Utility deinstallieren)?
 

Kingslayer

New member
Also normal sind bei nem Ati Catalyst Controlcenter 3 CLI.exe 2kenne ich net is halt ein bissi dumm programiert von ati wenn du diese beendest läuft das controlle center nicht mehr also ja die brauchst du die fehlermeldung kenn ich nicht mfg Kingslayer
 

El Mastro @ E6600

New member
Bei mir ist es so, wenn ich das Control Center unten im tray icon ausschalte habe ich immernoch 2 CLI.exe am laufen, denen ich dann per Taskmanager gnadenlos den saft abdrehe, denn bei Spielen öffnet sich automatisch eine CLI.exe um das Spiel darzustellen, vermute ich. mein tip wäre wie es KeKs vorschlägt neu installieren und drauf achten das du keinen VivO hast ( wie ich *gg*) oder eine AiW für die brauchst du nämlich ein anderes Control Center das du aber locker bei ATI/Amd finden kannst. Hier nommal der Link, um das Control Center für deinen gebrauch anzupassen : Lad dir den Ati ccc einfach runter und installier es
 
X
Keine passende Antwort gefunden?