Bluescreens und Freezes --> Memtest Auswertung

schlitzohr1812

New member
Hi Leute.

*Hoffe mal das Forum stimmt halbwegs*

Habe meinen Pc knapp nen halbes Jahr.

Drin stecken tuen:

- Gigabyte EP35-DS3P Rev 2.1

- Core2duo E8400

- 3mal 1-GB Crucial 1066-er

Das ganze war ordentlich übertaktet, lief aber auch wunderbar etc pp.

FSB wurde angehoben und die Spannungen entsprechend leicht angepasst, ich kenn mich da wohl mit aus.

Gekühlt war das ganze natürlich auch optimal.

Lief auch bis vor kurzem alles top.



Dann kamen jedoch vor kurzem die Bluescreens "Driver IRQL not less or equal" und irgendwann fuhr der Rechner gar nicht mehr hoch. Windows fehlte eine System-Datei.

Also Bios auf optimized Defaults gesetzt, brachte aber keine Abhilfe.

Hatte ganz stark den RAM im Auge und hab deshalb Memtest86 drüber laufen lassen, der zeigte mir auch prompt Fehler an.



Aber jetzt kommts:

Ich habe jedes der drei Module einzeln getestet und auch verschiedene Bänke vom Motehrboard getestet, JDES mal zeigt er mir Fehler an.

Habs auch mal mit nem RAM vom Kumpel versucht---> genau das gleiche.

Hab dann mal alle Ram-Riegel von mir rein getan und den Test über Nacht laufen lassen.

Ergebnis gibts hier:



Also was ist nun kaputt und muss ausgetauscht werden?

Ich tippe mal stark aufs Motherboars, was bleibt auch anderes über.

Oder doch was anderes, was weint ihr?

Danke für eure Hilfe :)

greetz Timo
 

R32

Super-Moderator
Ich würde ebenfalls mal ein Bios Reset versuchen, das hilft manchmal wunder.
Hast du den RAM mal wieder auf Standarttaktraten laufen lassen ? Treten diese Fehler dann immernoch auf ?

Ansonsten würde ich DEINEN Ram mal auf dem Board des Freundes testen.
Wenn der dort auch läuft tippe ich aufs Board. Mal die möglichkeit ein anderes zu testen ?
 

schlitzohr1812

New member
bios habe ich auf optimized defaults gesetzt und DANN den memtest gemacht (screenshot).

Also alle taktraten, spannungen und sonstiges auf original.

Danach halt immer noch die Fehler.



Da ALLE 3 Module einzeln getestet wurden, in verschiedenen Slots und auch komplett anderer Ram getestet wurde, muss es ja praktisch wohl das Motherboard sein, oder?


greetz Timo
 
Zuletzt bearbeitet:

zecke666

New member
optimized defaults ist aber kein bios resett!! im handbuch nachgucken,es gibt einen jumper dafür! alternativ die batterie für 3 min rausnehmen,bei stromlosen pc natürlich!!
 
X
Keine passende Antwort gefunden?