Asus P5N - T Deluxe defekt ? Bios fehlerhaft ?

New member
Hallo,guten Abend zusammen.

Vieleicht hat einer von euch eine Idee oder Ratschlag für mich.
Hab auch schon im Forum gesucht und den Fehlerdiagnose Thread gelesen.

zu meinem Problem:

Habe mir ein Paar neue Hardwarekomponenten zugelegt.

Intel Q9550 Boxed
4GB OCZ PC2-8500 CL Kit / 6-7-7-20
Asus P5N -T Deluxe

nachbestellt:
Zalman 9700 CNPS LED

Netzteil habe ich noch mein altes 550W (alles schon mit einem 850W Netzteil vom Bruder versucht)
HDD: SATA 1 Maxtor
Grafikkarte: Gainward 7900 GS (vorübergehend vom Arbeitskollegen geliehen)

OK. Alles Fachgerecht montiert (mit dem Boxed Kühler vom Q9550) Doch nichts hat funktioniert. Bekam beim Versuch der OS Installation eine "Malfunction Hardware" error. Die Temperatur der CPU ging jedesmal rasant nach oben (bis 70°). Habe alle Komponenten in andere Slots gesteckt, in einem anderen System erfolgreich getestet. Bin dann ersteinmal davon ausgegangen das es an der CPU Temperatur liegen würde da ich den Boxed Kühler auch als sehr schlecht einstufen würde, auch wegen der schlechten Installation mit den Kunstoffspreizern da ^^

Also PC ausgeschaltet und neuen Kühler bestellt (Zalman 9700 CNPS LED).
Kühler heute eingetroffen und gleich installiert. Die CPU Temperatur war gleich um einiges niedrieger. Nach einigen misslungenen Versuchen den PC ans laufen zu bekommen habe ich ein BIOS update auf Version 1.303 geflasht. Doch mit dem selben ergebniss. Nach weiteren erfolglosen Stunden habe ich mal die ASUS Mainboard DVD eingelegt und die beinhaltete BIOS Version aufgespielt (diese wird online garnicht geführt erst ab Version 1.000). Nun bekamm ich während des Bootvorgangs die Fehlermeldung das die CPU nicht erkannt werden konnte und ein BIOS Update notwendig wäre um die volle Leistung aus dieser CPU herauszubekommen. Angezeigt wird mir eine 4 Kern CPU mit 2,66 GHz. Ich dücke F1 um den Bootvorgang weiter aufzunehmen. Fahre momentan mit dieser Einstellung jedoch taktet die CPU ständig von 2,66 Ghz mit einem Multiplikator von 6 auf die 2.83 GHz mit einem Multiplikator von 8 was das ganze System instabil werden lässt. Der Arbeitsspeicher wird als 800MHz erkannt statt 1600Mhz. CPU Vcore ist auf 1.3V und RAM auf 2.20 wobei dieser max auf 2.05v laufen sollte. Jegliche Veränderung im BIOS setup führt zu einem System absturz.

Ich hoffe das ich euch jetzt nicht zu sehr zugetextet habe und vieleicht hat ja jemand eine Idee, Lösung oder Ratschlag wie ich nun vorgehen sollte.

Vielen Dank im vorraus Soldier007
 
Zuletzt bearbeitet:
weitere Informationen

Hallo habe noch ein paar weitere Informationen mit Hilfe von Everest zusammengetragen.

Mainboard wird garnicht erkannt und als nforce 680i chipsatz angezeigt (sollte 780i sein)

ARbeitsspeicher läuft auf 400Mhz (sollte 800Mhz da 1066 im Dual channel)
Latentzzeiten sollten folgende sein: 6-7-7-20

Temperaturen

Motherboard 32 °C (90 °F)
CPU 23 °C (73 °F)
1. CPU / 1. Kern 56 °C (133 °F)
1. CPU / 2. Kern 55 °C (131 °F)
1. CPU / 3. Kern 52 °C (126 °F)
1. CPU / 4. Kern 50 °C (122 °F)
Aux 43 °C (109 °F)
GPU Diode 42 °C (108 °F)

Kühllüfter
CPU 2547 RPM
Gehäuse 1193 RPM

Spannungswerte
CPU Core 1.23 V
+2.5 V 3.33 V
+5 V 4.95 V
+12 V 12.22 V
+5 V Bereitschaftsmodus 4.92 V
VBAT Batterie 3.07 V


Informationsliste Wert
CPU-Eigenschaften
CPU Typ QuadCore Intel Core 2 Quad
CPU Bezeichnung Yorkfield
Engineering Sample Nein
CPUID CPU Name Intel(R) Core(TM)2 Quad CPU Q9550 @ 2.83GHz
CPUID Revision 00010677h
Core Spannung 1.238 V

CPU Geschwindigkeit
CPU Takt 2833.3 MHz (Original: 2833 MHz)
CPU Multiplikator 8.5x
CPU FSB 333.3 MHz
Speicherbus 400.0 MHz
DRAM:FSB Verhältnis 6:5

CPU Cache
L1 Code Cache 32 KB per core
L1 Datencache 32 KB per core
L2 Cache 2x 6 MB (On-Die, ASC, Full-Speed)

Motherboard Eigenschaften
Motherboard ID 12/07/2007-C72MCP55PXE-P5NTDLX-00
Motherboard Name Unbekannt

Chipsatz Eigenschaften
Motherboard Chipsatz nVIDIA nForce 680i SLI
Speicher Timings 5-5-5-15 (CL-RCD-RP-RAS)
Command Rate (CR) 2T

SPD Speichermodule
DIMM1: OCZ OCZ2F10662G 2 GB DDR2-800 DDR2 SDRAM (5-5-5-15 @ 400 MHz) (4-5-5-13 @ 333 MHz) (3-4-4-10 @ 266 MHz)
DIMM2: OCZ OCZ2F10662G 2 GB DDR2-800 DDR2 SDRAM (5-5-5-15 @ 400 MHz) (4-5-5-13 @ 333 MHz) (3-4-4-10 @ 266 MHz)

BIOS Eigenschaften
Datum System BIOS 12/07/07
Datum Video BIOS 11/17/06
Award BIOS Typ Phoenix - AwardBIOS v6.00PG
Award BIOS Nachricht ASUS P5N-T DELUXE ACPI BIOS Revision 0402
DMI BIOS Version ASUS P5N-T DELUXE ACPI BIOS Revision 0402


Informationsliste Wert
Arbeitsspeicher Eigenschaften
Modulname OCZ OCZ2F10662G
Seriennummer Keine
Modulgröße 2048 MB (2 ranks, 8 banks)
Modulart Unbuffered DIMM
Speicherart DDR2 SDRAM
Speichergeschwindigkeit DDR2-800 (400 MHz)
Modulbreite 64 bit
Modulspannung SSTL 1.8
Fehlerkorrekturmethode Keine
Auffrischungsrate Reduziert (7.8 us), Self-Refresh

Speicher Timings
@ 400 MHz 5-5-5-15 (CL-RCD-RP-RAS) / 24-54-3-6-3-3 (RC-RFC-RRD-WR-WTR-RTP)
@ 333 MHz 4-5-5-13 (CL-RCD-RP-RAS) / 20-45-3-5-3-3 (RC-RFC-RRD-WR-WTR-RTP)
@ 266 MHz 3-4-4-10 (CL-RCD-RP-RAS) / 16-36-2-4-2-2 (RC-RFC-RRD-WR-WTR-RTP)

Speichermodulhersteller
Firmenname OCZ Technology
Produktinformation
 

Online-Statistiken

Zurzeit aktive Mitglieder
0
Zurzeit aktive Gäste
20
Besucher gesamt
20

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?