Asus A8N32 SLI Delux LED Blinkt

New member
Moinsen wie ihr schon in meienr überschrift seht, habe ich ein problem ;) habe das MB bei ebay gekauft, als Bastler MB, es wurde vom Verkäufer nicht getestet soo gestern dann mal eingebaut und naja es blinkt lediglich die Grüne LED wisst ihr vllt. das das bedeutet oder was kaputt ist/ repariert werden muss??

mfg dA_kOmmAT


EDIT (autom. Beitragszusammenführung):


kennt niemand den fehler oder so??? und kann mir dabei auch niemand helfen!?
 
Zuletzt bearbeitet:
da mußt du mal in das handbuch schauen. wenn du das nicht hast, kannst du dir dieses auch als PDF datei auf der ASUS hp downloaden.
auf jeden fall, stehen dann da solche sachen erkärt drinne, was LEDs bei welcher farbe zu bedeuten haben.
 
ja steht leider nichts dadrin ich bin etwas enttäscht von dem handbuch^^ aber naja es ist ja OFT so^^

hat sonst noch jmd vllt. nen Tip oder so???

mfg kommat
 
ja super re flex... das hilt mir auch... -.- habe jetzt fast alles probiert werde jetzt nochmal mein BIOS chip reinsetzen und dann mal gucken also egal wie ich es versuche nichts geschrieht... soo habe das komplette handbuch durcgelesen und nichts stand da drinne mit der LED nur das wenn se blinkt, dass es runter gefahren werden soll, also es heißt es ist im "Standby" mode so und wie bekomme ich da das MB raus??? ich werde mal meinen Bios chip mal reindrücken und gucken

aber trozdem schonmal danke

mfg kommat


EDIT (autom. Beitragszusammenführung):


sooo die LED blinkt weiterhin jetzt bin ich entgültig mit meinem latain am ende... ich glaube etweder kaufe ich es wieder oder ich lass es reparieren oder so... mal gucken also falls jmd. interesse hat, kann er sich gern bei mit VIA PM melden ;)

mfg kommat
 
Zuletzt bearbeitet:
bei so einer "fernab" diagnose ist das immer schlecht zu sagen, was da dann tatsächlich defekt ist.
gerade bei einen mainboard kann immer viel im eimer sein, und ganz besonderst, bei einer so mageren aussagen wie, "da blinkt eine grüne LED".
nicht jeder hat so ein board bei sich am laufen und woher soll das dann einer wissen? ich habe auf jeden fall noch keine "kristallkugel"!

dann mal so am rande. wenn man bei ebay, und das gilt besonderst bei computer-hardware, was ersteigert, wo in der artikelbezeichnung schon drinne steht "nicht getestet als bastlerware", kannst du im prinzip davon ausgehen, dass es sich um defekte komponennten handelt, eigentlich zu 99%.
hier versuchen nur leute irgendwelche "deppen" die ihren müll abkaufen (computerhardware ist sondermüll).
eine reperatur, falls überhaubt möglich, kommt wesentlich teurer als sich eine neues mobo zu kaufen. deshalb versteh ich den sinn nicht.

was hast du denn für das "gute stück" eigentlich noch bezahlt?

wenn du dir was gutes, günstiges und vor allen dingen, zuverlässiges kaufen möchtest, dann würde ich mich mal hier (gilt auch für andere computerforen) im marktplatz umschauen.
da verkaufen immer viele gebrauchte hardware zu fairen preisen, die einer "aufrüstungsaktion" zum opfer gefallen sind.
da kannst du wenigstens davon ausgehen, dass die sachen tadelos funktioniern und du keinen "schrott" zugeschickt bekommst. und sollte doch mal was sein damit, geben dir die meisten das geld wieder wenn du das erstandene zurück schickst.

sry, wenn ich jetzt mal teilweise etwas "direkt" war, aber manche lernen es nie.
 
Zuletzt bearbeitet:
moment...steht da eine Beschreibung an der LED ? Vllt. PWR-SW LED oder anderes ? Im ersten von mir genannten Fall ist der PWR SW STecker vom Gehäuse nicht angeschlossen worden. Bei mir war es der gleiche Fall, als ich mein MB zusammengebaut habe. Dass müsste es eig. sein.

Hier hast du mal eine Karte:

Aufzeichnen.jpg

hoffentlich konnte ich dir helfen...

Gruß: Error-Champion
 

Online-Statistiken

Zurzeit aktive Mitglieder
0
Zurzeit aktive Gäste
43
Besucher gesamt
43

Beliebte Forum-Themen

X
Keine passende Antwort gefunden?