PC nach Reinigung extrem langsam

Zillazum

New member
Guten Tag!
Erst einmal die Vorgeschichte, fuer den Fall dass bestimmte Details wichtig sind:
Seit einiger Zeit hatte ich das Problem, dass sich meine CPU viel zu schnell erhitzt und der PC deshalb abschaltet. Also habe ich mir heute eine Waermeleitpaste gekauft, den Kuehler abgeschraubt, die Paste duenn aufgetragen und den Kuehler wieder drauf. Zur Sicherheit habe ich gleich den ganzen PC abgesaugt, besonders den Kuehler der Grafikkarte, weil alles recht verstaubt war.
Als ich den PC dann wieder anmachen wollte, hat er erstmal ganz normal hochfahren. Beim Laden von Windows 7 haengte er sich dann allerdings auf. Also habe ich aus und wieder an gemacht. Dann kamen allerdings nur noch Geraeusche, kein Bild mehr. Habe ihn erneut ausgemacht, abgestoepselt, geschaut dass alles sitzt und wieder angemacht. Erstmal hat er mir eine Windows Starthilfe empfohlen, die ich auch gemacht habe. Jetzt fulaehrt er normal hoch - jedenfalls bis zur Windows Benutzeranmeldung. Ab dem Moment aufs Benutzerkonto geht naemlich alles extreeem langsam und nach ein paar Minuten ruehrt sich gar nix mehr. Hab ihn jetzt mehrmals aus- und wieder angemacht - jedes Mal dasselbe.
Kann mir jemand anhand dieser Informationen eine oder mehrere Moeglichkeiten nennen, was da schief gelaufen ist?
Vielen Dank!
 

Zillazum

New member
Danke fuer deine Antwort und Hilfsbereitschaft.
Also mein erster Verdacht war dass ich beim Auftragen der Waermeleitpaste was falsch gemacht habe. Da die CPU Temperatur laut CoreTemp allerdings konstant bei 20° liegt denke ich, das faellt raus.
Habe gestern zum Test versucht, ein grafisch etwas aufwendigeres Spiel zu starten, und das hat ihn voellig durchdrehen lassen, danach wollte er gar nicht mehr. Auch wenn ich Webseiten wie Netflix aufrufen moechte, zeigt er nur Text an. Facebook geht, zumindest fuer eine Weile. Habe den Verdacht, dass ich beim Saugen evtl irgendwas an der Grafikkarte gemacht hab, koennte das sein?
Welche Hardware Komponenten braeuchtest du denn? Ich frage deswegen, weil ich ihn nie lange genug zum laufen kriege als dass ich den Everest Text einfach kopieren und hier einfuegen koennte. Ich schreib gerade auch vom Handy aus, also entschuldigung fuer eventuelle Tippfehler.
 

bisy

Moderator
welches Mainboard, Grafikkarte, CPU, RAM Netzteil ist verbaut?

fals der PC zwei oder mehere RAM Riegel hat, teste die mal einzwnl, nicht das einer defekt ist.
fals der PC onboard Grafik hat, halt mal die Grafikkarte ausbauen und onboard Grafik testen.

auch mal das SATA Kabel von der Festplatte/SSD mit dem vom Laufwerk tauschen und testen.
 

Zillazum

New member
Vielen Dank für deine Tips, aber das Problem hat sich erledigt, auch wenn ich die Zusammenhänge nicht ganz verstehe.
Kurz gesagt, habe ich nach langem rumdoktoren schließlich Windows neu installiert (ohne mir dabei große Hoffnungen zu machen) und danach ging plötzlich alles wieder normal. Vielleicht ist das Problem auch nur zufällig aufgetreten nachdem ich an der Hardware rumgemacht habe. Oder kann so etwas tatsächlich Auswirkungen auf die Funktionalität des Betriebssystems haben?
 

bisy

Moderator
duch PC Sauber machen passiert sowas nicht, kann bei dir natürlich auch ein Zufall gewesen sein, was genau in dem moment war, wo du sauber gemacht hast. das es jetzt wieder geht deutet eher auf ein Windows Fehler oder so hin und das entsteht nicht duchs sauber machen
 
X
Keine passende Antwort gefunden?