Ergebnis 1 bis 3 von 3

Thema: Problem mit Gigabyte 890GPA-UD3H Mainboard

  1. #1
    Avatar von pc- freak
    pc- freak Fortgeschrittener Benutzer
    Registriert seit
    30.09.2009
    Ort
    München
    Beiträge
    1.039
    Danksagungen
    45

    Standard Problem mit Gigabyte 890GPA-UD3H Mainboard


    Hallo leute, ich hab ein kleines Problem mit meinem oben genannten Mainboard. Ich kann die Temperatur zwar richtig im BIOS erkennen aber wenn ich meine Temps mit dem ET6 Programm von gigabyte oder mit speedfan,cortemp Progs ansehen will, dann werden mir nur 0 Grad angezeigt.
    Die Sensoren sind zwar nicht kaputt oder so aber kein programm kann sie erkennen. Ich mach mit zwar keine sorgen wegen der temps ( 24/26 grad im idle und 39/41 grad unter last) aber es wäre trozdem gut, wenn ich meine Temperatur im Auge behalten könnte.

  2. #2
    Avatar von Stumbi4444
    Stumbi4444 Findet sich zurecht
    Registriert seit
    31.10.2010
    Ort
    Im Vogelsberg richtung Schotten
    Beiträge
    489
    Danksagungen
    36

    Standard

    hast du die plugins eingeschaltet( Solte unter den Settings des tolls zu finden sein) Vielleicht ist das das Problem.

  3. #3
    Avatar von pc- freak
    pc- freak Fortgeschrittener Benutzer
    Registriert seit
    30.09.2009
    Ort
    München
    Beiträge
    1.039
    Danksagungen
    45

    Standard

    so, ich habs mit einem BIOS Update gelöst.
    Kann geclosed werden

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:
Bitte wählen Sie eine Kategorie:
Mailadresse:
Ihre Frage:

Hinweis: Ihre Frage wird als Gast gespeichert. Sollte eine Antwort im Forum erfolgen, bekommen Sie diese per Email zugeschickt.


Antispam, bitte die folgende Aufgabe lösen:

 
 

Ähnliche Themen

  1. AsRock Mainboard Problem!!! HILFE
    Von szwajca im Forum Mainboards
    Antworten: 3
    Letzter Beitrag: 29.06.2010, 13:30
  2. ga-770ta-ud3 gigabyte Radeon 4850 Problem
    Von olli17 im Forum Mainboards
    Antworten: 1
    Letzter Beitrag: 20.02.2010, 22:32
  3. Brauche Hilfe bei warscheinlichem Mainboard Problem
    Von Berliner030 im Forum Mainboards
    Antworten: 1
    Letzter Beitrag: 10.01.2010, 18:55
  4. problem mitt Gigabyte EP35 DS4
    Von hellsing89 im Forum Mainboards
    Antworten: 3
    Letzter Beitrag: 09.12.2009, 21:01
  5. Mainboard und Arbeitsspeicher problem
    Von Aqua im Forum Speicher
    Antworten: 6
    Letzter Beitrag: 13.05.2008, 10:12