Ergebnis 1 bis 5 von 5

Thema: Rechner startet nicht mehr richtig, Lüfter laufen immer wieder neu an

  1. #1
    Avatar von sexymaexi
    sexymaexi Regelmäßiger Besucher
    Registriert seit
    28.06.2007
    Beiträge
    109
    Danksagungen
    0

    Standard Rechner startet nicht mehr richtig, Lüfter laufen immer wieder neu an


    Guten Morgen zusammen,

    ich habe seit 4 Tagen folgendes problem, jeden Morgen wenn ich meinen Rechner anschalte fährt dieser nicht richtig hoch. Nachdem ich den Knopf drücke laufen zwar alle Lüfter(gehäuselüfter,NT-lüfter,Graka-lüfter,CPU lüfter) an (soweit ganz normal) nach 1-5 Sekunden gehen sie dann wieder aus und das Spiel fängt von vorne an. Dabei kommt bei meinem Monitor kein Signal an.
    Wenn ich den Rechner dann so weiterlaufen lassen, fängt er sich nach 10- 15 minuten(gefühlt wir die Zeit jeden Tag länger) sich wieder und fährt wie gewohnt hoch und lässt sich auch ohne Einschränkungen benutzen.

    Kurze info zu meinem System (siehe Signatur), ich habe vor ca 4 Wochen günstig 2 Ram Riegel erstanden und diese eingebaut, soweit aber keine Probleme. Dazu lief das System lange Zeit übertaktet @ 2,7 ghz aber stabil.

    Der Fehler trat schon einmal vor 2 wochen auf nachdem der Rechner übers WE nicht gebraucht wurde. Aber danach nicht mehr, bis es vor 4 Tagen anfing täglich zu passieren.

    Ich habe zwar schon gegoogled und auch im Forum gesucht, aber leider noch keine passenden Antwort gefunden. Es wird in den meisten Fällen auf das NT oder Mainboard verwiesen.

    Falls ihr noch mehr Infos braucht lasst es mich bitte wissen und ich würde mich freuen wenn mir jemand bei der Fehlerdiagnose helfen könnte.

    Schönen Tag und lieben gruss
    Max

  2. #2
    Avatar von Urkman
    Urkman V.I.PCMaster
    Registriert seit
    04.01.2008
    Ort
    Kassel
    Beiträge
    7.813
    Danksagungen
    1.310

    Standard

    Nun, Systeme im allgemeinen werden bei Starten erst mal vom Bios getestet, also vor der eigentlichen Biospost. Hierbei wird ausgelesen wie groß der Arbeitsspeicher ist, welche CPU genutzt wird usw. Liegt hier ein Problem bei einer Komponennte vor, geht es schlicht und ergreifend nicht weiter. Startet dann ein Rechner als wieder neu um dann wieder abzubrechen und neu zu starten usw. usw. spricht man oft von den sogenannten An-Aus-Bag.
    Das System vermag aus irgend einen Grund, eine Komponennte nich auszulesen. Das kann an einem Defekt liegen aber auch eine verdreckte Steckverbindung macht da auch schon mal änliche Probleme.
    Meistens kommt diese Symtomatik in Verbund mit einem Hardwarewechsel (z.B. neuer RAM) oder Übertaktungsversuche daher.
    Da du ja dein System momentan nicht übertaktet hast und zudem keine hardware ausgetauscht hast tipe ich als erstes auf deinen Arbeitsspeicher. Hier machen endweder die Vollbestückung aller Speicherslotts Probleme (wäre nicht das erste System) oder ein Speicherriegel ist dabei sich zu verabschieden.
    Um der Sache genauer auf den Grund zu gehen, nimm mal die Riegel alle raus bis auf einen und teste sie mal einzeln durch, auch mit Memtest bitte.
    Bei der Gelegenheit säubere auch mal dein System und befreie auch die Steckverbindungen alle von Staub.
    Zum reinigen des PCIx und RAM-Bänke das System völlig vom Stromnetz nemen und Reinen Alkohol benutzen. Hierbei wirken Wattesäbchen ware wunder, aber bitte nicht zu heftig reinigen.

  3. #3
    Avatar von sexymaexi
    sexymaexi Regelmäßiger Besucher
    Registriert seit
    28.06.2007
    Beiträge
    109
    Danksagungen
    0

    Standard

    Vielen Dank für deine Antwort

    Zwei kurze Fragen hätte ich noch, meinst du mit memtest diesen hier : http://www.chip.de/downloads/MemTest_13007829.html

    und falls ja, wielange soll ich die laufen lassen pro modul ?

    Lieben gruss

  4. #4
    Avatar von Urkman
    Urkman V.I.PCMaster
    Registriert seit
    04.01.2008
    Ort
    Kassel
    Beiträge
    7.813
    Danksagungen
    1.310

    Standard

    Jep, genau den meine ich.
    Du kannst natürlich auch alle vier Riegel zusammen testen, hat aber den Hacken, dass bei einem "Error" du dann immer noch nicht weist, welcher der vier Riegel (können aber auch mehr sein) nun einen Defekt hat.
    Teste daher lieber alle einzeln.
    Einen genauen Zeitraum, den der test durchlaufen sollte, gibt es nicht. Je länger desto sicherer das Ergebnis. Ich würde aber schon mal so zwei Stunden pro Riegel ansetzen.

  5. #5
    Avatar von sexymaexi
    sexymaexi Regelmäßiger Besucher
    Registriert seit
    28.06.2007
    Beiträge
    109
    Danksagungen
    0

    Standard

    Ich wollte mich heute morgen da jetzt mal ransetzen, also rechner auf 3 Riegel raus und anschmeissen. Und jetzt hat sich mein problem etwas geändert. Seit heute morgen drehen alle lüfter durchgängig beim anschallten, sie laufen also nicht immer wieder neu an. Abgesehen davon hat sich nichts geändert, der Bildschirm kriegt immernoch kein Signal
    Nur habe ich es bisher noch nicht geschafft den Rechner zu starten. Vorher hat es nach langem warten ja irgendwann geklappt.
    Bin dann mit meiner Graka und meinem Ram erstmal zu nem Freund und hab die Teile bei ihm mal getestet, und alles lief.(für Memtest war keine Zeit)

    Egal welche teile ich rausnehme er fährt nicht hoch, bzw nicht das ich nen bild oder ton oder sonst ein Lebenszeichen ausser dem Lüfter bekomme. CPU, mainboard und Graka ist das minimum was ich dring hatte, passiert nichts, auch mit ram das selbe spiel, sowie auch mit oder ohne HDD.

    Langsam weiss ich echt nicht mehr weiter, kann das sein das MB oder die CPU nen knacks haben ?

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Rechner startet neu - Kernel-Power Fehler - Netzteil defekt?
    Von Ti_Kay im Forum Hardware Allgemein
    Antworten: 1
    Letzter Beitrag: 06.10.2010, 14:48
  2. Rechner startet nicht nur Lüfter drehen
    Von foerby im Forum Hardware Allgemein
    Antworten: 20
    Letzter Beitrag: 28.09.2010, 14:08
  3. System stürzt bei Spielen ab oder startet nicht richtig
    Von hitmanking im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 25.05.2010, 15:25
  4. Weiß nicht mehr weiter. Rechner startet neu
    Von raubgraf im Forum Hardware Allgemein
    Antworten: 14
    Letzter Beitrag: 05.09.2009, 17:18
  5. PC startet einfach so NEU
    Von paulpeter im Forum Hardware Allgemein
    Antworten: 3
    Letzter Beitrag: 30.06.2008, 10:16

Stichworte