wieso hole ich nicht mehr raus?

ktp

New member
Habe ein kleineres Problem und weiss absolut nicht weiter...

ich konnte bis jetzt 20% rausholen, also 2.25 GHz! dies mit der auto-overclock methode meines BIOS, stelle ich aber 30% ein, fährt er nicht hoch...

ABER WARUM NUR?

die kernspannung kann ich glaub sowieso nicht verändern im overclock MODE...
wenn ich aber normal übertakte, also mit FSB erhöhung, ist bei mir schon bei 2.1GHz schluss.... alles über 299 FSB nimmt er mit der manuellen methode nicht an....
Liegt dies an den RAM? was kann ich dagegen tun?

Meine Daten:

ASUS P5LD2 SE
Intel Core2 Duo 1.86
DDR2 1024 533 KingSt. RAM
Nvidia 7300 GT
450W Netzteil



grüsse​
 
*zustimm* Hast du auch ein neues Bios geflashed ? Hast du alle Einstellungen übernommen z.B. Hyperpath auf "disabled" und Speedstep auf "disabled"? :)


mfg H-E
 

ktp

New member
*zustimm* Hast du auch ein neues Bios geflashed ? Hast du alle Einstellungen übernommen z.B. Hyperpath auf "disabled" und Speedstep auf "disabled"? :)


mfg H-E

hallo.. ja, habe die neuste version geladen....


Hast du alle Einstellungen übernommen z.B. Hyperpath auf "disabled" und Speedstep auf "disabled

weiss ich jetzt nicht auswendig...

was wäre richtig. dis oder enable?


gruss

 

xXx

New member
disabled= ausgeschaltet
enabled= eingeschaltet

---> Hyperpath und Speedstep sollten auf disabled stehen.

MfG
 
Ja und neuer RAM wär gut und stell mal die RAM im BIOS dann auf Manual und schau wie die Timings gestellt sind villeicht musst du die von 5,5,5,12 auf 4,4,4,12 stellen gibs alles
 

ktp

New member
Ja und neuer RAM wär gut und stell mal die RAM im BIOS dann auf Manual und schau wie die Timings gestellt sind villeicht musst du die von 5,5,5,12 auf 4,4,4,12 stellen gibs alles
Hallo, also besten Dank schon mal für eure gezielte hilfe!​

ich habe mir jetzt 2 512MB DDR-2 800 Bausteine besorgt! (soll besser sein als 1x1024) wie auch immer...​

jetzt kann ich mit AUTO-OVERCLOCK 30% raus holen!​

bei der manuellen methode, komme ich nach wie vor nicht über 299FSB...​

ich habe den PCI auf 100 und 33.33 gefixt!
den Hyperphad auf Disable und den Autostep auf Disable gestellt!
Neuste BIOS version drauf gespielt...​

trotzdem geht nicht mehr... wieso fährt er ab 300 FSB im manuellen Modus nicht hoch? hat das evt. mit der V-Core zu tun?​

oder ist da noch eine einstellung auf dem board, die ich übersehe, da es ja im OC-Mode ohne Probleme funktioniert..? leider geht der nicht über 30% und die temperatur wäre noch voll in ordnung...​

Grüsse​
 

Anhänge

Zuletzt bearbeitet:

SushY

New member
hi hab mir das hier ma bissl durchgelesen und frage mich, was hyperpath und speedstep sind???
 
OC Bremsen :D . Speedstep ist glaub ich das wenn du z.B. ein Text schreibst das er den CPU Takt runter taktet (z.B. 2600Mhz auf 1300Mhz und wenn du dann Spielst taktet der wieder auf. Hyperpath weiß ich jetzt nicht genau kann man bei Wiki nachschauen ansonsten muss du nicht wissen das ist halt eine sehr schlimme Overlocking=Übertaktungs- Bremse der CPU(Prozessore)

mfg H-E :)
 

ktp

New member
Danke nochmals für eure hilfe!

lösung war: PCIe takt anheben, hab den jetzt auf 130 statt 100, dann klapts auch mit dem OC...


thanx​