PC kriegt öfters Bluescreen

New member
der pc springt sporadisch in den bluescreen über

hier meine verbauten sachen(vielleicht ist mein netzteil auch recht schwach)

asus m3a79t-deluxe mainboiard
amd phenom x4 getaktet auf 2,76ghz (von 2,3ghz)
be quiet netzteil 400 watt
ati gainward 4870 1gb
8 gb ram ocz 1066 mhz
thermaltake v9 gehäuse
revoltec frezze twoer cpu kühler
1x samsung 250 gb festplatte system
1x 1tb samsung spiele filme

was meint ihr könnte es am netzteil liegen?

denn mit 4gb ram und nem kleneren cpu kühler lief er ohne macken

mfg FLeX!

ps: memtest stellte keine fehler fest(läuft grade noch un hat schon ne ganze weile nichts angezeigt)
 
Zuletzt bearbeitet:
Ich glaube nicht, dass es am Netzteil liegt.
Hast du die Rams im Bios richtig eingestellt?
Wie hoch sind die Temperaturen im Idle und unter Last (CPU, Graka)?
Evtl. wird durch das OC (zu hohe Spannung) die CPU zu heiß.
 
cpu temperatur is nmoch recht okay liegt bei last maximal 51 grad und normalbetrieb ca 42-46 grad

und grafikkarte liegt bei maximal 60 grad

und die rams sind nach herstellerangaben eingestellt
 
also der blue screen enthällt den wichtigen satz:

"A clock interput was not received on a secondary within the allocated time Interval"

zudem ist der fehler sogar mal im kalten zustand aufgetretten als ich den pc angemacht hatte also mit wärme hat der fehler auch nichts zu tun.
Meine grafikkarte wird zwar schon recht warm aber an ihr kanns nicht liegen.

was soll ich nun tun?
 

Online-Statistiken

Zurzeit aktive Mitglieder
1
Zurzeit aktive Gäste
15
Besucher gesamt
16

Beliebte Forum-Themen

Zurück
Oben Unten