PC friert beim booten ständig ein

Patrick90

New member
Hallo,

ich habe ein Problem.

wenn ich meinen PC starten will friert er beim anfangsscreen ( Ram erkennen laufwerke erkennen) immer ein. nach öfteren starten 10-20 mal schaffe ich es dann schonmal zum Bootscreen von Windows 7 doch dann friert er beim laden wieder ein ( windows fahne bleibst stehen(für längere Zeit ca. 2 min) somit muss ich wieder 10-20 mal neu starten. irgendwann bin ich dann wieder bei der Windowsfahne und die friert dann manchmal so für 30 sec ein lädt weiter, friert wieder ein und irgendwann gehts wieder weiter.


wenn ich dann erstmal auf Desktop bin, habe ich mit dem einrieren keine probleme mehr. aber sehr oft aktualiesiert er den Desktop nicht mehr, also ich muss immer F5 drücken um neu erstellte Orner zu sehen. Oder wenn ich im Arbeitsplatz bin lädt er nur ohne mir meine Laufwerke anzuzeigen.

und ;) wenn wir schon dabei sind, wenn ich auf windows Update gehe sehe ich nur eine weiße seite ;(

beim Herunterfahren vom PC "hängt" er sich auch manchmal auf.
da steht dann irgendwann Abmelden mit sornem ladekreis davor. der dreht sich auch immer weiter aber es passiert sonst nix mehr.




Meine komponenten:


EVGA 780i SLI

Corsair DDR2 4x1GB 1066 Dominator

Q6600 von Intel

BFG 9800GTX+

Windows 7 64 bit... alle updates installiert sovern es bis letzte woche noch ging!

zwei sata festplatten und ein sata CD laufwerk.

kein IDE laufwerk!





wenn er sich beim booten vom bios aufhängt. steht da auf der LED anzeige 75! das bedeutet laut handbuch:

code: 75 name: Detect HDD description: IDE device detection


was kann es sein?

virus?

windows kaputt?

was soll ich machen?

windows neu installieren?!




würde mich über hilfe freun;)
 

Patrick90

New member
Okay,

ich werde dann mal auf der anderen festplatte Windows neu installieren und schaun was passiert.


Edit: habe die Windows festplatte abgestöpselt und auf der anderen versucht Windows zu installieren.
doch bei der installation hängt der PC sich immer auf, entweder noch vor dem Booten der CD oder sofort nachdem er anfängt die Daten von der CD zu laden.

Mit 2 GB Ram genau das gleiche Problem.

jetzt habe ich wieder die andere festplatte mit windows angestöpselt und nach mehreren versuchen hochgefahren. jetzt hängt er sich auch wärend des Windows betriebs mal kurz auf ;(. Ich habe mal spaßeshalber alle USB geräte und auch die nich Windows festplatte abgestöpselt und er hängt sich immer wieder auf.



Wenn er sich im Windows aufhängt, läuft die Zeit auf meiner Logitech G15 weiter aber der Desktop ist gefreezt.


Was soll ich tun?
Kann mit bitte jemand helfen?


EDIT:


alle systemwiederherstellungspunkte sind weg ?!?! obwohl er eigendlich vor jedem Windowsupdate einen erstellt hat
 
Zuletzt bearbeitet:

Patrick90

New member
Netzteil hat eine Leistung von 750 Watt


vorher hatte ich mal ein 550Watt drinnen hat auch funktioniert, nur das hat sich verabschiedet!


ich werde mal ein Bios update machen.
 

Patrick90

New member
heyyyy klasse ich denke es scheint jetzt wieder zu funzen!

hat sich jetzt beim mehrmaligen hochfahren nich aufgehängt.

hoffendlich bleibt es so
 

Patrick90

New member
mhh sieht wieder schlechter aus!

es hat ne weile funktioniert, habe den PC jetzt einmal in den Energiesparmodus gesetzt und jetzt geht das gleiche wieder los.

habe nochmal versucht das Bios zu updaten, hat aber nich viel geholfen.


ist das motherboard jetzt kaputt?
 
X
Keine passende Antwort gefunden?