Nagelneuer PC hängt sich wegen fehlermeldung von "amd Driver" auf

reas0ter

New member
Hallo PC Masters !

bin neu hier im Forum und ich habe ein Problem mit meinem neuen pc!
(wie viele andere hier auch:eek:)

also seit ich meinen neuen pc habe stockt er ständig bei minimalen Aufgaben.
1. Zuerst hängt sich alles auf!
2.Der Monitor wird für ein paar Sec schwarz.
3.Nachdem der Monitor schwarz stockte kam aus der Taskleiste ne Fehlermeldung : Der Anzeigetreiber "AMD driver" reagiert nicht mehr und wurde wiederhergestellt ?!?!:wtf:
Systemangaben :

Amd Phenom 2 X4 840, 4x3.20GHz

2x Elixir dimm 2Gb pc3-10667U CL9-9-9-9

Elitegroup MCP61M-M3 Ge force 6150 SE

Sapphire radeon HD 6450, 1024 MB DDR3


Hier noch ein Abbild von den Temperaturen beim "normalen Surfen"



Ich hab mal an der PC-Hardware herumgefuchtelt und habe herausgefunden, dass wenn ich nur einen Arbeitsspeicher mit 2 GB drinnen habe, der PC ohne Probleme läuft.

Hier noch mal ein paar Daten von CPU-Z



Ich hoffe Ihr könnt mir weiterhelfen und übrigens gegoogelt hab ich auch schon über dieses Problem

Danke !!:bigok:

mfg andi
 

Anhänge

  • everest.jpg
    everest.jpg
    7,2 KB · Aufrufe: 188
  • CPU-Z 2.jpg
    CPU-Z 2.jpg
    9,6 KB · Aufrufe: 183
  • Cpu -Z.jpg
    Cpu -Z.jpg
    10 KB · Aufrufe: 192
Zuletzt bearbeitet:

incredible-olf

Administrator
Wilkommen bei uns im Forum :bigok:

Du könntest, wieder den Speicher vollständig eingebaut, mal Memtest laufen lassen.

Wenn Deine Beobachtung korrekt ist und kein Produkt eines unglücklichen Zufalls wirst du dann auch angezeigt bekommen das der Arbeitsspeicher fehlerhaft / defekt ist.

Gensogut ist es möglich das der Speichercontroller (wenn ich mich recht entsinne ist der in die CPU integriert) oder der Steckplatz auf dem Board eine Macke hat. Obs am Steckplatz liegt kannst Du herausfinden indem du die beiden Speicherriegel einzeln in dem Steckplatz testest, in dem bisher der eine Riegel ist von dem Du vermutest das er alleine fehlerfrei läuft. Oder die Speicherriegel in ihren Steckplätzen einfach tauschen.

Wenn der Fehler weiterhin auftritt nachdem die Riegel getauscht wurden liegts wohl am Speichercontroller oder dem Board, wenn der Fehler sich genau auf einen Riegel zurückführen lässt haben wir den Schuldigen ebenfalls gefunden ;)
 
X
Keine passende Antwort gefunden?