Mainboard gibt merkwürdigen ton ab...& Boot fehler

Jerome

New member
Ich habe meinen rechner neu zusammen gestellz, und alles funktionierte an diesem tag gut.... nur das am anfang probleme mit den laufwerken hatte..
es hiess:
" Detect drives done, no any drife found."
Kein problem, mit dem mainboard von Asus "MS2 SLI Deluxe" hat es ein boot menu, so konnte ich das Win XP installieren...
Alles instaliert war alles gut, bis ich bemerkte.. Ohh habe meine Kaltlichtkathoden nicht eingeschalten (2 stück)

PC schnell runter gefahren Kaltlichkathoden eingeschalten...

Dan machte der speacker auf dem Mainboard immer... diesen Ton.. tüüüüüt
(2 sec pause) tüüt... ... ... immer so weiter....

Nach stundem langem fehler suchen habe ich bemerkt das eine kaltlichtkathode defekt war.. habe dan alle kaltlichtkathoden ausgebaut, und es neu probiert... / immer noch nicht. (wieder der fehler ton vom maunboard)

Nach ewigem neu starten kam plözlich das start menu...dan steht da
:" ***Warning: System Boot Fail ***
Your system last boot fail oder POST interrupted
Please enter setup to load default and reboot again."

Kann mir jemand helfen?
Was bedeutet dieser warn ton vom Mainboard?
Was kann ich manchen, das es wieder funtz?

Ich hof'fe um hilfe

MfG jerome
 

oziris

New member
Mach doch einfach was da steht

Nach ewigem neu starten kam plözlich das start menu...dan steht da
:" ***Warning: System Boot Fail ***
Your system last boot fail oder POST interrupted
Please enter setup to load default and reboot again."

Da steht zumindest mal was Du machen sollst, musst nur (frei) übersetzen:
Warnung: System Anwerf Fehler
Dein letztes System anwerfen schlug fehl, oder das POST wurde unterbrochen.
Bitte gehe in die Einstellungen, um Standards zu laden und mache einen Neuanwurf.

Vielleicht erforderte die geänderte Hardware eine Erneuerung der BIOS-Einstellungen.
Bei geänderter Harware hilft es manchmal, wenn man die sogenannte "Quick"- oder "Fast"-Boot Option im BIOS für den ersten Start deaktiviert. Das dauert dann aber länger, bis der Rechner "gebootet" hat.
Die Pieps-Codes stehen manchmal im Handbuch oder können beim Hersteller recherchiert werden, falls es nicht bei jedem Fehler gleich piepst...
Es piepst, weil es sein kann, dass der Bildschirm zu dem Zeitpunkt des Fehlers (noch) nicht funktioniert.
Bei mir piepste es aber immer nur, wenn das RAM nicht erkannt/kaputt/inkompatibel war, oder eine "böse"/kaputte Netzwerkkarte in einem alten Mainboard steckte.
 

Jerome

New member
Ich habe den Pc in einen shop gegeben..
Da haben die bemerkt, das das Bios gelöscht wurde ...:hmm:
Jetzt sollte es wieder funktionieren, kann den PC am freitag abholen.

Wie es das Bios löschte weiss ich auch nicht.. .:wtf:

aber egal, jetzt funktioniert es wieder...

Bin gespannt, was es kostet bei denen..
 
X
Keine passende Antwort gefunden?