Kurzschluss - P5W Deluxe

paukul

New member
Hallo,
ich habe heute mein P5W Deluxe bekommen, alles angeschlossen und eingerichtet, funktioniert einwandfrei...
Rechner aus gemacht, umgedreht, plötzlich geht das Netzteil wieder an
und das Motherboard raucht (!) zwischen den pci3 und pci2 slots.
Schock, netzstecker gezogen, Frustration.
Alles zig mal geprüft, keine kontakte irgendwie kurzgeschlossen oder ähnliches.
Ich habe das Board eigentlich schon abgeschriebén gehabt, aber
einfach auf gut Glück noch einmal angeschaltet. Und siehe da..
Es läuft noch. Bootet, Platten werden erkannt, Windows läd... Hardware
wird komplett korrekt erkannt. 3DMark06 gestartet, läuft auch, Rechner
bleibt stabil.
Ich konnte es kaum glauben, kann es im Grunde immernoch nicht glauben.
Wie kann sowas sein?
Es ist wohl eine Leiterbahn und ein Kondensator (?) oder so etwas gebrutzelt,
man sieht leichte blasenbildung hin zum Kondensator und eine blase auf dem
Kondensator (wie gesagt ich weiß nicht obs ein kondensator ist, dachte nur..).
Was hat es denn dort genau erwischt? kann man das irgendwie rausfinden?
Anbei ein Bild welches Teil es erwischt hat so weit ich das beurteilen kann.
Wird da jemand schlau daraus? und wie lässt sich das erklären dass das
Ding offenbar noch läuft? Ratschläge?
 

paukul

New member
Oh vom Asus Support hab ich schon schauermärchen gehört... 6 Wochen ohne mobo? :(
Noch dazu dass das Board ja gerade mal 1 Tag alt ist.
Wenns echt nur die Stromversorgung der PCI Slots ist kann ich mit leben.
Ich werd da wie gesagt eh keine PCI karten rein bauen. lan, wlan ist ja dran und mehr brauch ich ned.

Hm, mit 100% sicherheit kann mir sicher eh keiner sagen was genau es erwischt hat (außer asus selbst), ich werd mal noch nen tag testen ranhängen.​
 

Xtasy

New member
wenn wirklich ein kondensator ausgebeult ist würde ich das mainboard zurückschicken :>

nee nee du musst es nicht richtig in rma schicken. has du das board über internet bestellt?wenn ja dann schick es zurück und gib an dass es defekt ist. du kriegst dann sofort ein neues zugeschickt :)

ich weis nicht genau was das ist, jedoch scheint es nicht schlimm zu sein wenn das mainboard noch weiter rennt. aber schau mal ob ein kondensator was abgekriegt hat ( diese runden dinger ;)) wie schaut das mainboard auf der rückseite aus?
 

paukul

New member
Rückseite sieht sauber aus, kann dort nichts verschmortes entdecken. Die Kondensatoren sehen alle gut aus, bis auf das Bauteil welches ich auf dem Bild mit dem roten Punkt markiert habe kann ich an keinem anderen einen Defekt sehen (mit bloßem Auge)​
 

paukul

New member
mach ich dir gleich. gestern hatten wir nicht genug licht und mit blitz hats zu arg gespiegelt.​
 

bolef2k

Administrator
Hi,

es kanns ein, dass das Board nun eine Weile rennt, aber doch kaputt geht, wenn das bsöe ausartet. Ich hatte bei meinen Board schon 2-3 kleine Zwischenfälle, die den primären betrieb nicht beeinflusst haben, trotz der tatsache, dass es eine schöne schwarze Wolke gab und sich einige Bauteile verabschiedet haben. Es ist jedoch meist schlimmer und das Board geht nicht mehr...hast du nochmals Glück gehabt...Mit dem ASUS RMA team darf ich mich wohl die tage auch rumschlagen :(

Grüße,
Bolef2k