grafikkarten problem striche im bild

Phenom

New member
Hi bin neu hier
ich hoffe ihr könnt mir helfen

also ich hatte mal die grafikkarte geforce fx 5500
und die hatte mal probleme gemacht (Striche im bild bzw bildfehler)
und dan habe ich bemerkt das die spannungswerte des netzteils sehr schwanken, danach habe ich das netzeil gewechselt und alles ging wieder
nach ungefähr 1jahr hab ich mir die geforce 6200 geholt und jetzt geht das wieder los und jetzt sehe ich das die spannungswerte dieses netzteils auch schwanken

liegt es also wirklich an den spannungen oder ist es was anderes

gemessen mit Everest home edition


CPU Core 1.60 V
+3.3 V 3.15 V
+5 V 4.87 V
+12 V 11.90 V
+5 V Bereitschaftsmodus 4.75 V



Danke im Voraus :)
 

zecke666

New member
hi, hört sich nach temperaturproblemen an,einfach mal die kühlkörper saubermachen (graka/cpu)....und mal mit speedfan oder everrest die temperaturen überwachen...
es wäre auch nicht verkehrt mal deine anderen komponenten zu posten.........mfg
 
Zuletzt bearbeitet:

Phenom

New member
die grafikkarte wird mit kühler nicht heiser als 40grad auch unter last
__________________________________________________________________
Asrock k7s41gx
Amd Sempron 2200+ 1,5 Ghz manchmal übertaktet auf 1,95ghz
ddr 400 1gb ram
WD festplatte 80gb
 

Phenom

New member
hi nochmal

so sieht mein bild aus
das bild hab ich im internet gefunden also das is nicht mein display
aber die gleichen fehler treten bei meiner grafikkarte auch auf
 

Anhänge

  • grafehler2.jpg
    grafehler2.jpg
    46,2 KB · Aufrufe: 231
X
Keine passende Antwort gefunden?