"Fehler beim Laden der Seite" (wkw)

SnakeZero

New member
hi,

schon seit längerem kann ich nichtmehr von meinem PC (von anderen aus geht es) aus einloggen. Wenn ich in meinen Browser wer-kennt-wen.de eingebe komme ich bis auf die Startseite, aber dann sobald ich meine Login Daten eingegeben und Enter gedrückt habe zeigt er mir folgendes an (alle anderen web-Seiten funktionieren reibungslos):

Verbindung unterbrochen

Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.

Die Netzwerkverbindung wurde während des Verbindungsaufbaus unterbrochen. Bitte versuchen Sie es nochmals.

Die Firefox Fehlerkonsole zeigt mir folgendes an:
h2{font:12px/12px;margin:12px 0;padding:0;height:auto;background:url(http://static.werkenntwen.de/images/layout/h2-right.gif) top right no-repeat;}


Ich verwende Firefox 3.0.8, ich habe bereits versucht wkw über den Internet Explorer 7 zu laden und es tritt das selbe Problem auf.
Außerdem habe ich nachgeschaut ob Firefox wkw blockt, das war nicht der Fall.

PS: wenn das Thema in einem falschen Forum gelandet ist bitte ichd rum es zu verschieben danke.

Gruß SnakeZero
 
Zuletzt bearbeitet:

pixelflat

Super-Moderator
Das hört sich eher danach an, dass wer-kennt-wen.de Probleme hat.

Ich hab leider keinen Account um´s zu testen. Aber wenn bei dir alle anderen Seiten ankommen, liegts wohl nicht bei dir.
 

SnakeZero

New member
Ja das habe ich mir auch erst gedacht nur von PS´s meiner Freunde oder meinem Labtop funktioniert die Seite reibungslos nur an meinem PC nicht.
 
X
Keine passende Antwort gefunden?