cool`n`quit ausschalten

Roterdrache

New member
moin
bin neu hier und bräuchte mal bitte eure hilfe ich hab ein amd am2 4400+ x2 mit 1gb ram und eine geforce 7950gt so das,das blöde cool`n`quit die cpu runter tacktet ist mir klar aber im systemsteuerung zeigt der mir immer nur 658 mhz an ob bei voll last oder nicht mit cpu-z zeigt er mir 2300 mhz an is mir auch egal was bei systemsteuerung drin steht nun kommst wenn ich egal was für spiele spielen will laufen die alle mindestens 2-3 mal so schnell wie normal ich hab auch schon son tool aus probiert das man cool`n`quit abschalten kann es bleibt aber trotzdem so das die spiele so schnell laufen


kann mir jemand helfen BITTEEEEEEEEEEE
 

KeKs

New member
Ähm es ist doch nen Athlon64^^

Im BIOS sollte das zu deaktivieren sein, einfach nach Cool'N'Quiet suchen und auf disable stellen.
 

Roterdrache

New member
hallo

danke für die schnelle antwort aber leider klappen beide sachen nicht.....
vieleicht noch ne andere idee

danke