Ergebnis 1 bis 4 von 4

Thema: Bootprobleme

  1. #1
    Skyscraper Foren-Neuling
    Registriert seit
    01.09.2009
    Beiträge
    2
    Danksagungen
    0

    Standard Bootprobleme


    Hallo an alle da draußen,

    stehe hier vor einem Problem:

    Habe noch ein etwas älteres "Gericom 1st Supersonic PCI-E" rumstehen. Bis vor einigen Wochen lief es noch mit Windows XP, bis dann irgendwann die alte HDD hinüber ging.

    Habe also nun eine Neue gekauft. Wenn ich jetzt aber die HDD einbaue, dann erkennt das Teil das CD-Laufwerk nicht mehr. Konnte davor noch problemlos über eine CD Linux Ubuntu starten. Hat wunderbar funktioniert.

    Jumpern? hmmm... wäre mir neu, dass das CD-Laufwerk als Master ausgewählt ist.

    Dazu kam noch ein weiteres Problem:

    Wenn ich das Notebook ohne HDD laufen lasse geht es. Stecke ich jetzt die Festplatte dazu will das Ding garnicht mehr angehen. Es kommt kein Mucks.

    BIOS Reset?

    Ich weiß nicht mehr weiter...

  2. #2
    Dernadios Aktiver Benutzer
    Registriert seit
    10.09.2007
    Beiträge
    732
    Danksagungen
    18

    Standard

    Was für eine Modell war die alte und was ist jetzt die neue

    Wenn du das KN1 hast sind das die Herstellerangaben

    Hard Disk Drive
    One 2.5” 9.5mm IDE HDD 5400rpm with Ultra
    DMA/100/133 support, ATA100
    SATA150(factory option)
    Supported capacities of 40/60/80 GB
    FDD External USB type FDD of 3.5", 1.44MB (Optional)
    Geändert von Dernadios (27.03.2011 um 13:51 Uhr)

  3. #3
    Skyscraper Foren-Neuling
    Registriert seit
    01.09.2009
    Beiträge
    2
    Danksagungen
    0

    Standard

    Habe diese hier eingebaut:

    http://www.alternate.de/html/product...&l3=2%2C5+Zoll

    Also das heisst jetzt, dass diese HDD nicht unterstützt wird?

    Die alte ist leider schon entsorgt ..

  4. #4
    Dernadios Aktiver Benutzer
    Registriert seit
    10.09.2007
    Beiträge
    732
    Danksagungen
    18

    Standard

    Du könntest mal nach den BIOS update schauen. Was passiert denn wenn du das optische Laufwerk abklemmst?

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Bootprobleme nach einem "Kaltstart"
    Von Justice im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 23.01.2011, 11:47
  2. Bootprobleme
    Von alex123456789 im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 22.05.2010, 10:40
  3. Hilfe, Bootprobleme !
    Von Jonhart im Forum Hardware Allgemein
    Antworten: 3
    Letzter Beitrag: 05.12.2008, 22:45
  4. Asus-Board Bootprobleme
    Von Regenbogen im Forum Mainboards
    Antworten: 5
    Letzter Beitrag: 02.12.2007, 12:23
  5. ASUS M2N4-SLI Bootprobleme
    Von 009aero im Forum Mainboards
    Antworten: 0
    Letzter Beitrag: 23.03.2007, 12:32
  6. Asus M2n SLI Beluxe Bootprobleme
    Von huschel5 im Forum Mainboards
    Antworten: 2
    Letzter Beitrag: 18.01.2007, 21:02

Stichworte