Ergebnis 1 bis 1 von 1

Thema: Skyscraper problem

  1. #1
    leeeloinost Schaut sich um
    Registriert seit
    19.10.2009
    Beiträge
    36
    Danksagungen
    0

    Standard Skyscraper problem


    Hallo ich hab das spiel skyscraper grade installiert und wollte spielen
    das spiel startet dan steht da ulg entertainment.
    danach kommt was anderes und da steht actalogic
    und dan geht es weg dan steht da insomnia und dan bricht das spiel einfach so ab ohne irgend eine fehler meldung.

    ich hab das demo ausprobier (skyscraper alpha)dan stand da was mit 3d
    habs gelöscht.Was soll ich jetzt machen?patch?

    LOOOOL ich mus jetzt ans feuerwerk FROHES NEUES JAHR WÜNSCH ICH EUCH

    grafikarte:ATI 300/x500/x1050 series
    ist es 3D?

    das deuerwerk war geil
    noch was,auf der cd steht da wolkenkratzer wen ich es instaliere steht auf dem spiel symbol skyscraper das ist doch das richtige spiel oder?wo man rumlaufen kan,mit dem aufzug fahren
    kann ,häuser bauen und rein gehen oder?


    alles gelöst das ist ein ganz andere spel was ich grad hab
    wisst ihr vileicht wo ich das spiel bekomme (ohne kaufen oder demo)ich suche das egal ob torrent oder emule oder irgendwas sprache ist auchegal
    bei mir funzt graddas demo
    das andere war was ganz anderes
    Geändert von leeeloinost (01.01.2010 um 02:21 Uhr)

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:
Bitte wählen Sie eine Kategorie:
Mailadresse:
Ihre Frage:

Hinweis: Ihre Frage wird als Gast gespeichert. Sollte eine Antwort im Forum erfolgen, bekommen Sie diese per Email zugeschickt.


Antispam, bitte die folgende Aufgabe lösen:

 
 

Ähnliche Themen

  1. Wolf Et 2.55 Problem.
    Von #Rey im Forum Action
    Antworten: 9
    Letzter Beitrag: 09.10.2010, 20:02
  2. Problem mit Geforce 8800 GT
    Von xxxTomxxx im Forum Grafikkarten
    Antworten: 5
    Letzter Beitrag: 21.08.2010, 22:53
  3. Hardware Problem
    Von iall im Forum Grafikkarten
    Antworten: 3
    Letzter Beitrag: 03.05.2010, 17:55
  4. Audio Problem
    Von dahbka im Forum Hardware Allgemein
    Antworten: 0
    Letzter Beitrag: 01.05.2008, 21:04
  5. BenQ-FP71V-TFT Problem
    Von babbsagg im Forum Monitore und PC-Peripherie
    Antworten: 1
    Letzter Beitrag: 21.03.2008, 13:32
  6. Problem mit wc3tft und grafikarte ?
    Von DoN im Forum Grafikkarten
    Antworten: 6
    Letzter Beitrag: 08.07.2007, 12:22
  7. Problem mit unbekannter Ursache
    Von Silens im Forum Hardware Allgemein
    Antworten: 4
    Letzter Beitrag: 04.06.2007, 00:07
  8. Athlon XP OC help!
    Von neowkewl im Forum Overclocking
    Antworten: 7
    Letzter Beitrag: 12.05.2007, 21:16