Ergebnis 1 bis 3 von 3

Thema: Problem mit P7P55D LE - PC bootet nicht

  1. #1
    onyx5 Schaut sich um
    Registriert seit
    24.12.2009
    Beiträge
    2
    Danksagungen
    0

    Frage Problem mit P7P55D LE - PC bootet nicht


    Hallo zusammen

    Hab folgendes Problem: Habe vor kurzem für einen Freund einen PC zusammengebaut und jetzt ist das Problem, dass es nicht bootet. Lediglich alle 5sek. drehen sich die Lüfter des Netzteils und des Lüfters 1x. Und wenn ich auf den memOK! Knopf auf dem Mainboard draufdrücke und draufbleibe laufen alle Komponenten flüssig ohne Unterbruch aber der Bildschirm bleibt trotzdem schwarz. Und die mem LED leuchtet auch NIE, obwohl diese gemäss Anleitung blinken sollte.
    Hab folgende Komponenten:
    MB: Asus P7P55D LE, P55, LGA1156, CrossFireX
    Prozi: Intel Core i5 750 BOX, Quad Core, 2.67 GHz
    NT: Corsair CMPSU-400CX, 400W, ATX12V 2.2, 80Plus
    RAM: Patriot DDR3 4G,PC-10666 Viper, 1333MHz
    Graka: MSI HD 4350 Silent, 512MB DDR2, HDMI

    Ich bin echt verzweifelt und weiss auch nicht mehr was ich machen könnte! Hab die anderen Slots, nur 1 RAM, anderen RAM usw. schon ausprobiert aber geändert hat sich nichts!

    Wäre wirklich sehr sehr froh wenn Ihr mir helfen könntet!

  2. #2
    Avatar von Shrance!
    Shrance! Dauerkarten-Besitzer
    Registriert seit
    18.05.2008
    Ort
    Unterschneidheim
    Beiträge
    1.530
    Danksagungen
    73

    Standard

    Willkommen bei PCM !

    Ist alles richtig eingebaut und verkabelt?
    Alle Stromstecker am Baord eingesteckt?
    Mainboard-Abstandshalter eingeschraubt?

    OT: Was sucht die Graka in dem PC?
    Geändert von Shrance! (24.12.2009 um 21:26 Uhr)

  3. #3
    onyx5 Schaut sich um
    Registriert seit
    24.12.2009
    Beiträge
    2
    Danksagungen
    0

    Standard

    Hi Shrance

    Ja, sollte eigentlich alles richtig angeschlossen sein. Hab alle Stecker und Kabel mehrmals durchgecheckt. Die Graka ist eigentlich sehr unwichtig bei dem PC, da es hauptsächlich zum arbeiten genutzt werden soll und die P7P55D LE keine Onboard hat.

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Pc friert ein (schwieriges Problem!)
    Von rul0r im Forum Hardware Allgemein
    Antworten: 4
    Letzter Beitrag: 27.07.2010, 23:20
  2. PC bootet nicht mehr
    Von Vaylarez im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 07.04.2010, 20:48
  3. PC Problem seid 3 Wochen (g33ks schaut hier)
    Von Jummber im Forum Hardware Allgemein
    Antworten: 4
    Letzter Beitrag: 02.04.2009, 13:10
  4. PC Boot Problem
    Von Bazzi im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 02.04.2009, 09:05
  5. Problem mit dem PC
    Von Sunsihne12 im Forum Windows Programme und Apps
    Antworten: 3
    Letzter Beitrag: 29.12.2007, 22:02
  6. PC bootet ständig neu!
    Von odem87 im Forum Windows Programme und Apps
    Antworten: 4
    Letzter Beitrag: 06.07.2007, 18:26
  7. PC unstabil bzw. bootet nicht mehr
    Von Shuk im Forum Mainboards
    Antworten: 4
    Letzter Beitrag: 05.03.2007, 13:00
  8. Mein PC bootet nicht mehr
    Von Philou5 im Forum Hardware Allgemein
    Antworten: 1
    Letzter Beitrag: 13.01.2007, 18:40