Ergebnis 1 bis 15 von 15

Thema: Trotz neuer Komponenten stürzt der Pc weiterhin ab

  1. #1
    Avatar von Calvares
    Calvares Schaut sich um
    Registriert seit
    30.09.2009
    Beiträge
    8
    Danksagungen
    0

    Standard Trotz neuer Komponenten stürzt der Pc weiterhin ab


    Servus zusammen.

    Ich bin mit meinem Latein am Ende... vor 10 Tagen stürzte mein Pc grundlos ab.
    (ohne Fehlermeldung) er versuchte zu starten was nicht klappte.
    Nun wir also mein Freund und ich nahmen an es liegt eventuell am Mainboard, (da wir nicht mehr ins Bios kamen, konnten wir das auch nicht resetten, wir haben dann ein neues Mainboard gekauft bzw ich)
    Und zwar:
    Ein Tuning Kid, Intel Core2 Quad Q8200.
    (MSI-Intel P31, 4x 2,33 GHz, 4096 MB DDr2-Ram,800 MHz)
    Mit aktivem Prozessorkühler.
    Mein Freund hat dann das Mainboard eingebaut, und erstmal Windows installiert, nach dem installieren funktionierte es Zeitweise (ca. 10 Minuten bis es wieder abstürzte)
    Die Meldung kam, das angeblich der Pc übertaktet sei und das Bios wieder auf den Standart gebracht wurde.
    Naja wir dachten dann es liegt am Netzteil, haben ein neues eingebaut und zwar ein:
    550 Watt Netzteil, laut Steg sollte das für das Mainboard reichen.
    Es klappte immer noch nicht, wir sind zu einem Spezialisten gefahren, der wusste leider auch nicht weiter.
    Also haben wir zur Sicherheit die Grafikkarte noch ausgetauscht.
    Die alte war eine Geforce 8800.
    Die neue ist eine XFX Geforce 9400 GT.
    Treiber haben wir geladen.
    Es klappte immer noch nicht...
    Wir sind erneut zum Steg gefahren und der meinte das im Pc ein Kabel zuviel sei, was anscheinend zuviel Strom saugt und den Pc zum Abstürzen bringt.
    Er baute es aus.
    Der Computer funktionierte gestern "einwandfrei" ich hab zur Sicherheit ein Game drauf installiert und konnte es locker 2 Stunden spielen.
    Zur sicherheit liess ich den Pc vor dem schlafen gehen runterfahren.
    Heute als ich von der Arbeit heim kam, das gleiche Bild wie immer, Fehlermeldungen am laufenden Band und alle 2 Sekunden ein Absturz, er versucht dann erneut zu starten, was nicht klappt.
    Der Bildschirm zeigt die Meldung "Kein Signal" an.
    Jetzt noch meine Frage... an was könnte es noch liegen?
    Also eins vorweg, mein Freund hat alles abgehängt, ausser die Festplatte, die auch neu ist (1TB) und der Pc stürzt trotzdem wieder ab.
    Der Computer ist jetzt nahezu neu.
    Wir haben wie erwähnt das Mainboard,die Festplatten,das Netzteil,die Grafikkarte und sogar den Stromstecker ausgewechselt.
    Wir wissen nicht mehr weiter....

    Eine Frage noch am Rande, das Mainboard wurde am 26. September 09 gekauft, ich hab laut Firma 2 Jahre Garantie, kann es ein Fabrikdefekt vom Mainboard sein?
    Muss der Hersteller mir das ersetzen?
    Ich hab inzwischen gut und gern 600 € in die Hardware gesteckt vorallem das Mainboard allein hat fast 380 €gekostet und ich will das ja sogesehen nicht einfach das Klo runterspühlen...

  2. #2
    Avatar von incredible-olf
    incredible-olf Co-Admin
    Registriert seit
    29.10.2006
    Ort
    Hanau (nähe FFM)
    Beiträge
    11.429
    Danksagungen
    1.333

    Standard

    Wie äußert sich denn das Abstürzen?

    Gib bitte mal die Fehlermeldungen an.

    Vor dem Windows-Ladebalken F8 drücken und dann den automatischen Neustart bei Systemfehler deaktivieren.

    Ohne die genaue Info kann man wenig sagen.

  3. #3
    Avatar von Calvares
    Calvares Schaut sich um
    Registriert seit
    30.09.2009
    Beiträge
    8
    Danksagungen
    0

    Standard

    Sorry, jah die Fehlermeldung hab ich irgendwo aufgeschrieben.

    Hier ist sie: Dram frequency for ddr2 8'00 dual channel.Initializing usb controllers .... done.
    Warning! the previous perfomance of overclocking is failed
    and the system is restored to the defaults setting.
    Press and key except "del" to enter setup.
    Jo das ganze ist übrigens noch mit hübscher roter Schrift verziert.

    Könnte Schreibfehler beinhalten...
    Naja bis zum Windows Ladebalken kommen wir inzwischen nichtmal mehr, wir können auch nicht mehr ins Bios, der Pc stürzt vorher ab leider..
    Also der läuft höchstens 2 Sekunden durch und stürzt dann wieder ab.
    Kommt dann die Meldung kein Signal, beim neustart kommt wiederum die oben erwähnte Fehlermeldung und dann stürzt er auch meist gleich wieder ab.
    Danke aber erstmal fürs durchlesen und antworten

  4. #4
    Avatar von incredible-olf
    incredible-olf Co-Admin
    Registriert seit
    29.10.2006
    Ort
    Hanau (nähe FFM)
    Beiträge
    11.429
    Danksagungen
    1.333

    Standard

    Arbeitsspeichermodule einzeln testen, würde ich mal vorschlagen.

    Und BIOS auf dem Hardware-Weg resetten (wie das genau geht ist im Handbuch zum Mainboard beschrieben).

  5. #5
    Avatar von Calvares
    Calvares Schaut sich um
    Registriert seit
    30.09.2009
    Beiträge
    8
    Danksagungen
    0

    Standard

    Also Arbeitsspeichermodule sind da die Ram gemeint?
    Das haben wir schon ausprobiert, also mit 2 GB Ram, sogar mit anderen Ram haben wirs probiert, ok ich werd mal im Handbuch nachlesen, kann man Bios noch anders resetten als im Bios selbst und mit der Batterie rausnehmen? wusst ich nicht, aber ich weiss sowieso praktisch nichts über Computer
    Danke dir vielmals für die Antwort

  6. #6
    Avatar von incredible-olf
    incredible-olf Co-Admin
    Registriert seit
    29.10.2006
    Ort
    Hanau (nähe FFM)
    Beiträge
    11.429
    Danksagungen
    1.333

    Standard

    Den Weg mit der Batterie meinte ich.

    Hab den in deinem Text nicht als "schon probiert" finden können.

  7. #7
    Avatar von Calvares
    Calvares Schaut sich um
    Registriert seit
    30.09.2009
    Beiträge
    8
    Danksagungen
    0

    Standard

    Hm das haben wir probiert, wir haben die Batterie ca. 5 Minuten draussen gelassen, die Ram haben wir auch ausgetauscht, gestern lief der Pc pefekt, und das Bios müsste dann auch richtig eingestellt sein... ich habe echt keine Ahnung mehr, mein Freund hat inzwischen schon etwa 3 Nächte um die Ohren geschlagen und ist total gefrustet, naja, ich nehme an das die mir nichtmal ein neues Board zur Verfügung stellen, wenn ich so im Handbuch lese, denke eh das die dann sagen werden ich wär selbst schuld und das Board hätte wegen mir nen technischen Defekt -.-"

  8. #8
    Avatar von incredible-olf
    incredible-olf Co-Admin
    Registriert seit
    29.10.2006
    Ort
    Hanau (nähe FFM)
    Beiträge
    11.429
    Danksagungen
    1.333

    Standard

    Und der Rechner war während dessen komplett vom Netz getrennt?

  9. #9
    Avatar von Calvares
    Calvares Schaut sich um
    Registriert seit
    30.09.2009
    Beiträge
    8
    Danksagungen
    0

    Standard

    Also ausgeschaltet?
    War er aber eingesteckt noch.
    Soll ich mal den Stecker ziehen und die Batterie nochmals rausnehmen?

  10. #10
    Avatar von incredible-olf
    incredible-olf Co-Admin
    Registriert seit
    29.10.2006
    Ort
    Hanau (nähe FFM)
    Beiträge
    11.429
    Danksagungen
    1.333

    Standard

    Also ich mach das immer so das der Rechner komplett vom Stromnetz getrennt ist.

    Kann jetzt nicht beschwören ob es so sein muss aber bei mir klappts auf die Art immer.

  11. #11
    Avatar von Calvares
    Calvares Schaut sich um
    Registriert seit
    30.09.2009
    Beiträge
    8
    Danksagungen
    0

    Standard

    Ok ich probiers mal, wie lange sollte die Batterie eigentlich draussenbleiben?
    Hab schon gelesen das paar Minuten reichen, andererseits hab ich wiederum gehört das man die sogar eine Woche draussenhaben muss?
    Danke nochmals

  12. #12
    Avatar von incredible-olf
    incredible-olf Co-Admin
    Registriert seit
    29.10.2006
    Ort
    Hanau (nähe FFM)
    Beiträge
    11.429
    Danksagungen
    1.333

    Standard

    Habe nie länger als 3 Minuten gewartet.

  13. #13
    Avatar von Calvares
    Calvares Schaut sich um
    Registriert seit
    30.09.2009
    Beiträge
    8
    Danksagungen
    0

    Standard

    Hm, ok, gleich mal probieren, momentan ist alles ausgesteckt ausser die Festplatte und halt das Board.Würd mich zwar wundern wenns klappen würd, bin schon fast 10 Tage am verzweifeln...Frag mich echt ob das Board schon defekt war als es reinkam ...


    EDIT (autom. Beitragszusammenführung):


    Also eben ausprobiert... hat nichts gebracht, er hat das Bios zwar resettet, dann kam auch irgend ne Meldung von wegen F1 und F2 damit kenn ich mich aber zuwenig aus, er ist dann aber wieder abgestürzt und das ganze fing wieder von vorne an, also wieder die Fehlermeldung, und wieder Abstürze -_-
    Geändert von Calvares (30.09.2009 um 21:09 Uhr) Grund: Antwort auf eigenen Beitrag innerhalb von 24 Stunden!

  14. #14
    Avatar von incredible-olf
    incredible-olf Co-Admin
    Registriert seit
    29.10.2006
    Ort
    Hanau (nähe FFM)
    Beiträge
    11.429
    Danksagungen
    1.333

    Standard

    Womit wir wieder am Anfang wären: Ohne genaue Meldung lässt sich leider kaum helfen.

    Bin aber offen gesagt im Augenblick auch ein bisschen überfragt, mal schaun ob jemand anderem was einfällt.

  15. #15
    Avatar von Calvares
    Calvares Schaut sich um
    Registriert seit
    30.09.2009
    Beiträge
    8
    Danksagungen
    0

    Standard

    Hm, jaw, trotzdem vielen Dank für deine Hilfe.
    Aber vielleicht haben wir ja son speziellen Pc.
    lol.Son einzigartiger der ständig nur abstürzen kann nja kA...

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:
Bitte wählen Sie eine Kategorie:
Mailadresse:
Ihre Frage:

Hinweis: Ihre Frage wird als Gast gespeichert. Sollte eine Antwort im Forum erfolgen, bekommen Sie diese per Email zugeschickt.


Antispam, bitte die folgende Aufgabe lösen:

 
 

Ähnliche Themen

  1. PC stürzt unregelmäßig ab - verschiedene Fehler
    Von agent im Forum Hardware Allgemein
    Antworten: 10
    Letzter Beitrag: 25.04.2011, 00:09
  2. Neuer Gaming PC
    Von Jw2212Gs im Forum Kaufberatung für Komplettsysteme
    Antworten: 19
    Letzter Beitrag: 26.08.2009, 18:55
  3. PC stürzt nach kurzer Zeit ab!
    Von Bongos im Forum Hardware Allgemein
    Antworten: 5
    Letzter Beitrag: 08.08.2009, 13:40
  4. Pc lahmt mit neuer Grafikkarte(4850) und stürzt ab
    Von InFlames53 im Forum Grafikkarten
    Antworten: 16
    Letzter Beitrag: 16.09.2008, 15:08
  5. Neuer Pc stürzt ständig ab!
    Von rosenkranz im Forum Hardware Allgemein
    Antworten: 47
    Letzter Beitrag: 24.04.2008, 16:10
  6. Komponenten für meinen neuen PC. Empfehlenswert oder nicht?
    Von Lord Grahm im Forum Kaufberatung für Komplettsysteme
    Antworten: 6
    Letzter Beitrag: 01.04.2008, 20:08
  7. Neuer PC stürzt ab beim brennen??
    Von BorgWurst im Forum Hardware Allgemein
    Antworten: 5
    Letzter Beitrag: 30.12.2007, 10:46
  8. [News] Es fängt an
    Von Compiler im Forum Ankündigungen, Regeln und Feedback
    Antworten: 13
    Letzter Beitrag: 09.03.2005, 22:39
  9. PC stürzt ab bei neuer CD
    Von MrServer im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 05.06.2004, 22:43

Stichworte