Ergebnis 1 bis 6 von 6

Thema: Kein Internet trotz Verbindung, ping zu google positiv, portscan der fritzbox: port 80 nicht offen

  1. #1
    Dactabird Schaut sich um
    Registriert seit
    21.08.2009
    Beiträge
    2
    Danksagungen
    0

    Standard Kein Internet trotz Verbindung, ping zu google positiv, portscan der fritzbox: port 80 nicht offen


    Hallo alle zusamm ;-)
    Gestern hats mich schon nen ganzen Tag gekostet, vllt hat ja einer nen blendenden Einfall für mein Problem:

    Daten zum System:
    FritzBox Fon

    Notebook über WLan oder Lan verbunden, egal weil bei beiden Verbindungen der Fehler auftritt

    >>>>>Ich kriege mit meinem Notebook keine Websites angezeigt.

    ping zu www.google.de funktioniert, DNS Problem fällt damit aus

    ICQ funktioniert, erste Vermutung das es was mit nem Port zu tun hat

    www.google.de im InternetExplorer öffnen zu wollen führt zur Fehlermeldung: "Die Addresse ist ungültig" statt bei keiner Verbindung "Die Addresse ist zur Zeit nicht erreichbar" oder so, FritzBox beantwortet also die Anfrage zu www.google.de nicht?

    PortScan im Netzwerk ergibt:
    FritzBox hat keine geöffneten Ports

    Wird der Scan von einem PC im gleichen Netzwerk mit funktionierender
    Verbindung ausgeführt, erscheint als geöffneter Port "80"

    Sämtliche Firewalls, AntivirenProgramme sind deaktiviert

    Das wär alles was mir zur Problembeschreibung einfällt.

    Jetzt seit ihr gefragt :P
    Hoffe euch fällt was ein, einen AVM-Mitarbeiter hab ich schon an den Rande seines technischen Verständnis' getriebn

    Greetz

  2. #2
    Avatar von Knuckles
    Knuckles Wiederkehrender Gast
    Registriert seit
    23.04.2009
    Ort
    GamesConvention Land
    Beiträge
    133
    Danksagungen
    16

    Standard

    port 80 kann ruhig zu sein,
    die firewall is ja eingehend, nicht ausgehend.. du hast ja bei dir sicher kein webspace aufm router laufn :P

    icq funzt -> gateway funzt.. der dns aber anscheinend auch.. das wirkt mir sehr suspekt..

    hast mal n firmware update versucht? kann dir ja vlt jemand über icq schickn

  3. #3
    Dactabird Schaut sich um
    Registriert seit
    21.08.2009
    Beiträge
    2
    Danksagungen
    0

    Standard

    Das mit dem Port würde dann stimmen wenn ich den Scan ausm Internet gemacht habe. Ich hab ihn ja aber für die lokale IP 192.168.178.1 durchgeführt.. Was ausserdem verwunderlich ist, warum alle anderen PCs keine Probleme haben

  4. #4
    deleted_exuser198 Banned
    Registriert seit
    08.08.2009
    Beiträge
    386
    Danksagungen
    14

    Standard

    Am besten Netzwerkverbindung neu einrichten, die anderen Rechner haben eine Verbindung ?

  5. #5
    Avatar von Arkos
    Arkos Aktiver Benutzer
    Registriert seit
    20.11.2007
    Ort
    Brandenburg
    Beiträge
    961
    Danksagungen
    37

    Standard

    und wenn dus mit fierfox probierst?
    kannst da gllaube ich auch den port einstellen den ff benutzen soll.

  6. #6
    Kn0p3XX Foren-Neuling
    Registriert seit
    08.04.2009
    Beiträge
    17
    Danksagungen
    0

    Standard

    Zitat Zitat von Knuckles Beitrag anzeigen
    port 80 kann ruhig zu sein, [..]
    Ich denke nicht, dass der zu bleiben soll, denn dieser Port ist für HTTP zuständig. Siehe auch hier (Spalte)


    Zitat Zitat von Dactabird Beitrag anzeigen
    Wird der Scan von einem PC im gleichen Netzwerk mit funktionierender Verbindung ausgeführt, erscheint als geöffneter Port "80"
    Die PCs könnten auch genauso gut getrennt Konfiguriert sein von der Fritz Box...
    Aber, fragt mich nicht, denn, ich hab keine FritzBox. :P

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Internet Verbindung bricht ständig ab
    Von abed im Forum Internet und Netzwerke
    Antworten: 7
    Letzter Beitrag: 08.11.2011, 16:25
  2. Kein W-LAN trotz Verbindung ?
    Von WilliBritons im Forum Internet und Netzwerke
    Antworten: 2
    Letzter Beitrag: 15.12.2010, 15:09
  3. Schlechte Verbindung seit Fritzbox
    Von Vortex92 im Forum Internet und Netzwerke
    Antworten: 3
    Letzter Beitrag: 16.08.2010, 16:16
  4. Google TV: Internet im Wohnzimmer Diskussion
    Von Postmaster im Forum Notebooks, Barebones und HTPCs
    Antworten: 1
    Letzter Beitrag: 22.03.2010, 20:03
  5. Mit Belkin-Stick kein Internet trotz Empfang!
    Von xxPC?xx im Forum Internet und Netzwerke
    Antworten: 2
    Letzter Beitrag: 19.03.2010, 15:26
  6. Internet Verbindung mit Switch sehr langsam
    Von Zebil im Forum Internet und Netzwerke
    Antworten: 8
    Letzter Beitrag: 21.11.2008, 12:16
  7. Netzwerkproblem, keine Verbindung zur FritzBox -Bitte um schnelle Hilfe
    Von davidjohn15 im Forum Internet und Netzwerke
    Antworten: 1
    Letzter Beitrag: 08.02.2008, 00:06
  8. internet verbindung weg / neuerstellung nicht möglich
    Von bigkahuna im Forum Internet und Netzwerke
    Antworten: 0
    Letzter Beitrag: 07.08.2007, 20:36

Stichworte