Ergebnis 1 bis 8 von 8

Thema: Q8200 OC problem

  1. #1
    Rob D Schaut sich um
    Registriert seit
    14.06.2009
    Beiträge
    6
    Danksagungen
    0

    Standard Q8200 OC problem


    Hallo erste mal meine Hardware:

    ASUS P5QL-CM G43
    Q8200 1333Mhz 2,33Ghz *4
    2x OCZ PC6400 2GB DDR2 RAM
    8500GT 512MB DDR2 ( wird ausgetauscht gegen eine HD4770 )

    Folgendes Problem

    Wenn ich den FSB nun auf 350Mhz hochschraube zeigt er mir logischerweise die neuerrechneten Taktfrequenzen für den RAM an, also für den 800Mhz-RAM 840Mhz. Also das komische ist bei FSB 360 ist Schluss. Auch wenn ich den RAM auf 750 zurück stelle. Woran kann das liegen. Weil dachte das beim Q8200 schon mehr drin sein soll, wollte ca 3 Ghz schaffen. Welche der Hardwarekomponenten kann die Ursache sein?

  2. #2
    Avatar von bnomis1
    bnomis1 PCMasters Newsredakteur
    Registriert seit
    04.11.2007
    Beiträge
    2.574
    Danksagungen
    116

    Standard

    einfach ein bisschen mehr VCore geben, kann Wunder wirken...

  3. #3
    Rob D Schaut sich um
    Registriert seit
    14.06.2009
    Beiträge
    6
    Danksagungen
    0

    Standard

    Was heist ein bisschen mehr? Habe Angst nämlich was Kaputt zu machen

  4. #4
    Avatar von bnomis1
    bnomis1 PCMasters Newsredakteur
    Registriert seit
    04.11.2007
    Beiträge
    2.574
    Danksagungen
    116

    Standard

    auf wieviel läuft er denn jetzt?

    Ich würd in kleinst möglichen Schritten erhöhen, wieviel man maximal gibt, hängt vom Cooling aus, also CPU Kühler, Gehäuse Lüfter und so.

  5. #5
    Rob D Schaut sich um
    Registriert seit
    14.06.2009
    Beiträge
    6
    Danksagungen
    0

    Standard

    Aktuell 1.1V und ich kann 50mv,100mv, 150mv einstellen.

    So FSB auf 370 hoch
    Ram auf 740 runter
    VCore +50mv

    und es funktioniert nicht=(
    Geändert von Rob D (14.06.2009 um 15:00 Uhr)

  6. #6
    Avatar von uller
    uller Forenkenner
    Registriert seit
    29.09.2008
    Ort
    Thüringen
    Beiträge
    2.114
    Danksagungen
    198

    Standard

    Hi.
    Stell erstmal den Ramteiler auf 1-1.Das heisst das er 333MHz hat wie die CPU.
    Dann kannste höher gehen.Sagen wir mal auf 400(7x400=2,8GHz).Dann musste sehen was dein Ram noch abkann bevor er Streikt.
    Bei mir ist bei 2,9GHz schluss.V-Core hab ich 1,175V.
    Ich denke mal wenn du ihn auf 3GHz bringen willst brauchst du schon 1066er Ram.

  7. #7
    Rob D Schaut sich um
    Registriert seit
    14.06.2009
    Beiträge
    6
    Danksagungen
    0

    Standard

    Ich habe keinen RAM-Teiler drin bzw keinen den ich Einstellen kann( glaube ich zumindest ) Ich kann nur den errechneten RAM einstellen d.h. bei 800Mhz-RAM wird bei FSB von 360 zu 840 Mhz RAM oder ich stelle um auf den niedrigern PC5200 um.

    siehe Bild
    http://www.partystarters.de/DSC00612.JPG
    Geändert von Rob D (14.06.2009 um 19:27 Uhr)

  8. #8
    Rob D Schaut sich um
    Registriert seit
    14.06.2009
    Beiträge
    6
    Danksagungen
    0

    Standard

    Niemand noch ein Tipp für mich.


    EDIT (autom. Beitragszusammenführung):


    Niemand ein Tipp für mich?
    Geändert von Rob D (15.06.2009 um 19:02 Uhr) Grund: Antwort auf eigenen Beitrag innerhalb von 24 Stunden!

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Problem mit Frontpanel
    Von Karelian im Forum Hardware Allgemein
    Antworten: 1
    Letzter Beitrag: 09.03.2011, 11:07
  2. q8200 lässt sich nichtmehr oc
    Von Deadstorm im Forum Overclocking
    Antworten: 4
    Letzter Beitrag: 05.04.2010, 23:12
  3. OC problem
    Von eXTrEm.aT im Forum Prozessoren
    Antworten: 13
    Letzter Beitrag: 05.09.2008, 21:57
  4. MSI 4870 OC Version 3D Problem
    Von gandalf im Forum Grafikkarten
    Antworten: 2
    Letzter Beitrag: 22.08.2008, 18:15
  5. oc e6550 und undervolting
    Von burki im Forum Overclocking
    Antworten: 2
    Letzter Beitrag: 23.06.2008, 19:43
  6. OC Problem mit E6320
    Von neurolyse im Forum Overclocking
    Antworten: 6
    Letzter Beitrag: 10.03.2008, 16:29
  7. C2D E8400 OC! Problem
    Von dannybdanny im Forum Overclocking
    Antworten: 10
    Letzter Beitrag: 19.02.2008, 20:20
  8. Bericht über Modding
    Von B0IIE im Forum Case-Modding
    Antworten: 0
    Letzter Beitrag: 07.04.2007, 10:42

Stichworte