Ergebnis 1 bis 10 von 10

Thema: PC schaltet einfach aus, glaube liegt an CPU

  1. #1
    red_eyes Schaut sich um
    Registriert seit
    18.12.2008
    Beiträge
    57
    Danksagungen
    0

    Standard PC schaltet einfach aus, glaube liegt an CPU


    Also heute ganz normal am Rechner aufeimal machts wum und ders aus. Okkay neu gestartet macht der wieder nach ner Minute aus etc... gut war jetzt ma bisschen in der Stadt nun zurück nun läuft er wieder doch ich denke der wird wieder abgehen, nur kp wann. Weil als ich ihn da 5minuten in ruhe gelassen hat ist er 3 minuten an geblieben...

    Ich glaube es liegt an der CPU die am anfang also beim Starten 71°C war gerade, nur beim start Oo jetzt ist sie bei 55 und ich mach nix ausser firefox offen...alles andere ist kühl
    motherboard 33
    gpu 36
    festplatte 1 22
    festplatte 2 24


    Oder kann das am Netzteil liegen? es ist so einbilligteil aber recht neu, also war schon im gehäuse, schbekomm zwar ein neues aber kp wie lange das noch geht. Wen ich den PC starte geht der Lüfter vom netzwerk nicht an, ausser wen ich ihn dan ganz leicht etwas berühre dan fängt er sofort an sich zu drehen...

    hatte jemand was gleiches oder was ähnliches?

    hier noch ein vid wo ihr hören könnt was für geräuse es so gibt, gibt da so ein "krampfiges Geräuse" kp ob das normal ist (am besten hörbar so gegen die mitte als ich seitendeckel aufmache und näher rangehe:
    http://www.youtube.com/watch?v=TFPcinxJ3UA

  2. #2
    Avatar von OCB
    OCB Aktiver Benutzer
    Registriert seit
    11.01.2008
    Ort
    Berlin
    Beiträge
    733
    Danksagungen
    35

    Standard

    klingt stark nach netzteil...teste mal mit einem anderen

  3. #3
    red_eyes Schaut sich um
    Registriert seit
    18.12.2008
    Beiträge
    57
    Danksagungen
    0

    Standard

    Hab leider kein anderes,

    nun hab mal das Programme Prime95 oder sog estartet, welches ja das system sozusagen testet und da hab ich blend gemacht, und die CPU Temp erhöte sich auf über 100°C und dan gleich auf PC runterfahren aber stürtzte schon vorher ab...

    Wird wohl daran liegen, hol mir bald eh cpu kühler, dan sollte es wieder funzen, wird ja vermutlich daran liegen wen es so ist oder?

  4. #4
    Avatar von OCB
    OCB Aktiver Benutzer
    Registriert seit
    11.01.2008
    Ort
    Berlin
    Beiträge
    733
    Danksagungen
    35

    Standard

    100°C sind nicht normal...schraub mal auf und überprüfe:
    -den festen und planen sitz deines cpu-kühlers
    -ob sich der cpu-lüfter dreht
    -ob der cpu-kühler verstaubt ist

    Zitat Zitat von red_eyes Beitrag anzeigen
    ...hol mir bald eh cpu kühler, dan sollte es wieder funzen, wird ja vermutlich daran liegen wen es so ist oder?
    ...oder hast du etwa keinen cpu-kühler drauf

  5. #5
    Error-Champion Banned
    Registriert seit
    30.12.2008
    Beiträge
    1.976
    Danksagungen
    127

    Standard

    ganz sicher liegts daran . Bei über 100°...ui ui ui
    schau dich mal bei Sythe Ninja und Co. um...die haben ein Super Leistungs Index

  6. #6
    Re-fleX Weiss was er tut
    Registriert seit
    15.07.2008
    Ort
    Ebikon
    Beiträge
    1.860
    Danksagungen
    62

    Standard

    also 100°c sind selbst für den boxed kühler ungewöhnlich! aber 100c isnd schon ne menge...versuch mal den aktuellen kühler komplett zu demontieren, zu reinigen und danach ne neue wlp zu streichen und wieder montieren...

    edit: andere waren wohl schneller...

  7. #7
    red_eyes Schaut sich um
    Registriert seit
    18.12.2008
    Beiträge
    57
    Danksagungen
    0

    Standard

    Doch sicher ist einer drauf, werd morgen evt. Wärmepaste besorgen und mal abnehmen und wieder montieren, aber wie krieg ich die wärmepaste vom kühler und von der cpu weg? Wenn ich den pc nun ne weile auslasse geht er wieder für ne weile, liegt wohl echt am cpulüfter?

  8. #8
    Avatar von neo*
    neo* Regelmäßiger Besucher
    Registriert seit
    21.01.2009
    Beiträge
    160
    Danksagungen
    2

    Standard

    Hi, also ich würde auch meinen das es daran liegt, das der CPU Lüfter vielleicht falsch sitzt, am besten mal abbauen wie meine Vorredner schon gesagt haben.
    Und nun zu dem Thema mit der wlp, die Wärmeleitpaste einfach mit ein Taschentuch entfernen und mit einem wattestäbchen wieder neue auftragen, das hat bei mir immer gut funktioniert.

  9. #9
    red_eyes Schaut sich um
    Registriert seit
    18.12.2008
    Beiträge
    57
    Danksagungen
    0

    Standard

    also mir fiel jetztz gerade auf das links unten, der push pin stecker da nicht richtig drinn war also der war draussen. Hab den jetzt irgendwie wieder reingemct und pc lies sich wieder starten, und die temperatur ging nicht über 40° momentan 29° also leigt zwischen 30-38° nur beims tart war er 109 ging aber driekt auf 33° runter. Ich denke daran hats gelegen, hab aber angst Prime laufen zu lassen, da es wieder weghauen könnte, kp. Mahc den Prime test am abend, bevor ich pc ausschalten will


    EDIT (autom. Beitragszusammenführung):


    so prime laufen lassen und maximal 49°C

    Der Pushpin am linken unteren Rand war rausgefallen, und ich hab es garnicht gesehen, erst gerade jetzt, jetzt läuft alles wieder stabil und gut, phuuu da bin ich beruhigt weil das mit dem neuen Netzteil noch etwas dauern wird

  10. #10
    Avatar von neo*
    neo* Regelmäßiger Besucher
    Registriert seit
    21.01.2009
    Beiträge
    160
    Danksagungen
    2

    Standard

    Also hast du dein E8400 die ganze Zeit passiv gekühlt lol óÓ

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Pc schaltet sich einfach aus?was nun?
    Von Quako im Forum Hardware Allgemein
    Antworten: 4
    Letzter Beitrag: 10.02.2011, 06:32
  2. Antworten: 2
    Letzter Beitrag: 30.01.2011, 14:29
  3. PC schaltet sich aus weil CPU über 50 °C geht...
    Von alemaite im Forum Prozessoren
    Antworten: 3
    Letzter Beitrag: 24.01.2011, 03:01
  4. Neuer PC schaltet sich manchmal einfach aus (Windows 7 64-bit)???
    Von mazemania im Forum Hardware Allgemein
    Antworten: 13
    Letzter Beitrag: 26.07.2010, 00:40
  5. PC geht einfach aus!
    Von Yasso im Forum Hardware Allgemein
    Antworten: 5
    Letzter Beitrag: 07.03.2010, 16:19
  6. PC schaltet sich einfach ab (neue CPU und RAM)
    Von Sabine696 im Forum Hardware Allgemein
    Antworten: 2
    Letzter Beitrag: 28.09.2008, 17:14
  7. CPU steigt auf über 70°C, PC schaltet ab!
    Von Firewall im Forum Prozessoren
    Antworten: 10
    Letzter Beitrag: 19.08.2008, 20:16
  8. Wenn CPU drin, startet PC nicht
    Von GambaJo im Forum Prozessoren
    Antworten: 7
    Letzter Beitrag: 02.11.2007, 15:58

Stichworte