Ergebnis 1 bis 5 von 5

Thema: ich hab ein problem mt hdr schlacht um mittel erde2

  1. #1
    Anh92 Schaut sich um
    Registriert seit
    14.12.2008
    Beiträge
    15
    Danksagungen
    0

    Standard ich hab ein problem mt hdr schlacht um mittel erde2


    also bei mir in hdr sagen sie einfach nach3 min verloren ich hab viel nach gesehen woran es liegt aber nix gefuden neu insteliert hab ich auch schon geht aber nich kann mir jemand weiter helfen?





    mfg Anh

  2. #2
    Avatar von seluso
    seluso PCMaster der Herzen
    Registriert seit
    23.11.2007
    Beiträge
    2.785
    Danksagungen
    99

    Standard

    Kannst du das mal bitte genauer schildern?
    Du spielst drei Minuten und dann die Nachricht, dass du verloren hast? Wurdest du angegriffen und evtl. besiegt?

    Kannst ja auch hier mal reinschauen, evtl. hift es dir ja
    http://www.pcmasters.de/forum/spiele...ger-guide.html

  3. #3
    Anh92 Schaut sich um
    Registriert seit
    14.12.2008
    Beiträge
    15
    Danksagungen
    0

    Standard

    nein eifach so hab ich verloren also nich besigt oder so ,einfach so
    Geändert von Anh92 (14.12.2008 um 19:04 Uhr)

  4. #4
    DESPEARDOS Regelmäßiger Besucher
    Registriert seit
    23.11.2008
    Beiträge
    139
    Danksagungen
    1

    Standard

    kenn ich, entweder verwendest du nen schlechten crack oder/und du hast die seriennummer geändert, nach der installation. Neu installieren und es sollte keine Probleme mehr geben

  5. #5
    Anh92 Schaut sich um
    Registriert seit
    14.12.2008
    Beiträge
    15
    Danksagungen
    0

    Standard

    danke aber hab ich schon mal versucht geht nicht

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Problem mit Geforce 8800 GT
    Von xxxTomxxx im Forum Grafikkarten
    Antworten: 5
    Letzter Beitrag: 21.08.2010, 23:53
  2. Hardware Problem
    Von iall im Forum Grafikkarten
    Antworten: 3
    Letzter Beitrag: 03.05.2010, 18:55
  3. Problem beim Zugriff auf 2. Festplatte über Programme
    Von BloodyLove im Forum Festplatten und optische Laufwerke
    Antworten: 4
    Letzter Beitrag: 15.12.2009, 11:05
  4. Audio Problem
    Von dahbka im Forum Hardware Allgemein
    Antworten: 0
    Letzter Beitrag: 01.05.2008, 22:04
  5. BenQ-FP71V-TFT Problem
    Von babbsagg im Forum Monitore und PC-Peripherie
    Antworten: 1
    Letzter Beitrag: 21.03.2008, 14:32
  6. Problem mit wc3tft und grafikarte ?
    Von DoN im Forum Grafikkarten
    Antworten: 6
    Letzter Beitrag: 08.07.2007, 13:22
  7. Problem mit unbekannter Ursache
    Von Silens im Forum Hardware Allgemein
    Antworten: 4
    Letzter Beitrag: 04.06.2007, 01:07